<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.siracusatimes.it/xmlrpc.php" /><link media="all" href="https://www.siracusatimes.it/wp-content/cache/autoptimize/css/autoptimize_e08864dc9e8b4ffbfff9b8e2c0996cfe.css" rel="stylesheet" /><title>Siracusa. L&#039;assessore Granata sul Seppellimento di Santa Lucia | Siracusa Times</title><meta property="og:type" content="article"><meta property="og:title" content="Siracusa. L&#8217;assessore Granata sul Seppellimento di Santa Lucia"><meta property="og:site_name" content="Siracusa Times"><meta property="og:description" content="L'assessore alla Cultura della città di Siracusa, Fabio Granata interviene con una nota sulla complessa vicenda che vede al centro"><meta property="og:url" content="https://www.siracusatimes.it/siracusa-lassessore-granata-sul-seppellimento-di-santa-lucia/"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://www.siracusatimes.it/wp-content/uploads/2020/05/164552008-56e5e7a2-5176-4a42-a079-a262dfd942b8.jpg"><meta property="og:image:height" content="315"><meta property="og:image:width" content="560"><meta property="article:published_time" content="2020-06-28T07:25:28+00:00"><meta property="article:modified_time" content="2020-06-28T11:01:13+00:00"><meta property="article:section" content="Cronaca"><meta property="article:tag" content="Seppellimento di Santa Lucia"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Siracusa. L&#8217;assessore Granata sul Seppellimento di Santa Lucia"><meta name="twitter:description" content="L&#039;assessore alla Cultura della città di Siracusa, Fabio Granata interviene con una nota sulla complessa vicenda che vede al centro"><meta name="twitter:url" content="https://www.siracusatimes.it/siracusa-lassessore-granata-sul-seppellimento-di-santa-lucia/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://www.siracusatimes.it/wp-content/uploads/2020/05/164552008-56e5e7a2-5176-4a42-a079-a262dfd942b8.jpg"><meta name="twitter:image:width" content="560"><meta name="twitter:image:height" content="315"> <script type="text/javascript">var jnews_ajax_url = 'https://www.siracusatimes.it/?ajax-request=jnews';</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.siracusatimes.it/siracusa-lassessore-granata-sul-seppellimento-di-santa-lucia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Siracusa. L&#039;assessore Granata sul Seppellimento di Santa Lucia | Siracusa Times" /><meta property="og:description" content="L&#8217;assessore alla Cultura della città di Siracusa, Fabio Granata interviene con una nota sulla complessa vicenda che vede al centro il quadro del Caravaggio. Vicenda che ancora oggi è caratterizzata da toni &#8220;accesi&#8221; e da pareri discordi in merito al suo eventuale prestito. Su questo e molto altro, l&#8217;assessore Granata è chiaro e non accetta &hellip;" /><meta property="og:url" content="https://www.siracusatimes.it/siracusa-lassessore-granata-sul-seppellimento-di-santa-lucia/" /><meta property="og:site_name" content="Siracusa Times" /><meta property="article:publisher" content="http://www.facebook.com/siracusatimes" /><meta property="article:tag" content="Seppellimento di Santa Lucia" /><meta property="article:section" content="PRIMA PAGINA" /><meta property="article:published_time" content="2020-06-28T07:25:28+00:00" /><meta property="article:modified_time" content="2020-06-28T11:01:13+00:00" /><meta property="og:updated_time" content="2020-06-28T11:01:13+00:00" /><meta property="og:image" content="https://www.siracusatimes.it/wp-content/uploads/2020/05/164552008-56e5e7a2-5176-4a42-a079-a262dfd942b8.jpg" /><meta property="og:image:secure_url" content="https://www.siracusatimes.it/wp-content/uploads/2020/05/164552008-56e5e7a2-5176-4a42-a079-a262dfd942b8.jpg" /><meta property="og:image:width" content="560" /><meta property="og:image:height" content="315" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.siracusatimes.it/#website","url":"https://www.siracusatimes.it/","name":"Siracusa Times","inLanguage":"it-IT","description":"Il quotidiano online di Siracusa e Provincia","potentialAction":{"@type":"SearchAction","target":"https://www.siracusatimes.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.siracusatimes.it/siracusa-lassessore-granata-sul-seppellimento-di-santa-lucia/#primaryimage","inLanguage":"it-IT","url":"https://www.siracusatimes.it/wp-content/uploads/2020/05/164552008-56e5e7a2-5176-4a42-a079-a262dfd942b8.jpg","width":560,"height":315},{"@type":"WebPage","@id":"https://www.siracusatimes.it/siracusa-lassessore-granata-sul-seppellimento-di-santa-lucia/#webpage","url":"https://www.siracusatimes.it/siracusa-lassessore-granata-sul-seppellimento-di-santa-lucia/","name":"Siracusa. L&#039;assessore Granata sul Seppellimento di Santa Lucia | Siracusa Times","isPartOf":{"@id":"https://www.siracusatimes.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.siracusatimes.it/siracusa-lassessore-granata-sul-seppellimento-di-santa-lucia/#primaryimage"},"datePublished":"2020-06-28T07:25:28+00:00","dateModified":"2020-06-28T11:01:13+00:00","author":{"@id":"https://www.siracusatimes.it/#/schema/person/aef6f69156035f10c119ef7a874397fc"}},{"@type":["Person"],"@id":"https://www.siracusatimes.it/#/schema/person/aef6f69156035f10c119ef7a874397fc","name":"Alessia Lorefice","image":{"@type":"ImageObject","@id":"https://www.siracusatimes.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/46d325bb113dbd5f063ebc61b5368fbf?s=96&d=mm&r=g","caption":"Alessia Lorefice"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Siracusa Times &raquo; Feed" href="https://www.siracusatimes.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Siracusa Times &raquo; Feed dei commenti" href="https://www.siracusatimes.it/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siracusatimes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=3564ef46a774b25c802f45841ecac7d0"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Lato%3Areguler&#038;ver=1.0.0' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.siracusatimes.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.siracusatimes.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siracusatimes.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siracusatimes.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.siracusatimes.it/?p=134331' /><link rel="alternate" type="application/json+oembed" href="https://www.siracusatimes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusatimes.it%2Fsiracusa-lassessore-granata-sul-seppellimento-di-santa-lucia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.siracusatimes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusatimes.it%2Fsiracusa-lassessore-granata-sul-seppellimento-di-santa-lucia%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.siracusatimes.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.siracusatimes.it\/#organization","url":"https:\/\/www.siracusatimes.it\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/siracusatimes\/","https:\/\/twitter.com\/siracusatimes"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.siracusatimes.it\/#website","url":"https:\/\/www.siracusatimes.it\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.siracusatimes.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-180x180.png" /><meta name="msapplication-TileImage" content="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56010304-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56010304-1');</script>  <script type="text/javascript" async=true>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</script>  
 <script data-ad-client="ca-pub-5588597147610934" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-134331 single-format-standard jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-5.7 vc_responsive"></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="https://www.siracusatimes.it/pubblicita/">Pubblicità</a></li><li id="menu-item-698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-698"><a href="https://www.siracusatimes.it/redazione/">Redazione</a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="https://www.siracusatimes.it/contatti/">Contatti</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> domenica, 28 Giugno 2020</div><div class="jnews_header_topbar_weather"></div><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.siracusatimes.it/" style="padding: 0px 0px 0px 0px;"> <img src="https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_PDF.jpg" srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_PDF.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_retina.jpg 2x" alt="Siracusa Times"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-1201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it">HOME</a></li><li id="menu-item-1196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1196 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/">News</a></li><li id="menu-item-1198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1198 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1197 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-2939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li id="menu-item-88114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li id="menu-item-1215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li id="menu-item-1216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1196 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1198 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1197 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.siracusatimes.it/"> <img src="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg" srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 2x" alt="Siracusa Times"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_code'><br><a href="https://bit.ly/37QsUes" target="_blank" rel="noopener"><img src="https://www.siracusatimes.it/wp-content/uploads/2020/06/Conad-Siracusa-Times.gif" /></a></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Siracusa. L&#8217;assessore Granata sul Seppellimento di Santa Lucia</h1><h2 class="jeg_post_subtitle">L&#039;assessore alla Cultura della città di Siracusa, Fabio Granata interviene con una nota sulla complessa vicenda che vede al centro il quadro del Caravaggio</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.siracusatimes.it/author/alessia-lrf/">Alessia Lorefice</a></div><div class="jeg_meta_date"> <a href="https://www.siracusatimes.it/siracusa-lassessore-granata-sul-seppellimento-di-santa-lucia/">28 Giugno 2020</a></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.siracusatimes.it/wp-content/uploads/2020/05/164552008-56e5e7a2-5176-4a42-a079-a262dfd942b8.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.25%"><img width="560" height="315" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="&#8220;Seppellimento di Santa Lucia&#8221;, Cafeo: &#8220;non si allontanerà di un centimetro dalla sua Siracusa&#8221;" data-src="https://www.siracusatimes.it/wp-content/uploads/2020/05/164552008-56e5e7a2-5176-4a42-a079-a262dfd942b8.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner "><p>L&#8217;assessore alla Cultura della città di Siracusa, Fabio Granata interviene con una nota sulla complessa vicenda che vede al centro il quadro del Caravaggio.</p><p>Vicenda che ancora oggi è caratterizzata da toni &#8220;accesi&#8221; e da pareri discordi in merito al suo eventuale prestito.</p><p>Su questo e molto altro, l&#8217;assessore Granata è chiaro e non accetta «<em>lezioni da nessuno né tantomeno allusioni riguardanti  la rigorosa osservanza di tutti i passaggi di trasparenza e legittimità su questa come sulle complessive vicende pubbliche delle quali ho il dovere di occuparmi: la mia storia personale e i 15 anni trascorsi sotto scorta testimoniano meglio di qualsiasi parola il mio attaccamento a valori non negoziabili, valori da altri spesso solo declamati»</em>.</p><p>Dopo questa breve premessa, l&#8217;assessore Granata viene al punto della vicenda e per dovere di cronaca ripercorre tutte le tappe:  <em>«il Mart, il Fec (proprietario del quadro), la Regione Siciliana (titolare della tutela), la Provincia Autonoma di Trento e il Mart, prestigioso Museo pubblico che ha promosso l&#8217;evento, da molti mesi lavorano su un complesso progetto culturale sul quale l’Amministrazione della Città ha avuto solo recentemente consapevolezza.</em></p><p><em>I primi, e i soli insieme alla Soprintendenza, a porre la necessità dell’intervento dell’Istituto superiore del restauro, la più alta autorità mondiale in materia, al fine di comprendere lo stato di salute del dipinto,  siamo stati io e il Sindaco della Città, in perfetta unità d’intenti e sintonia.</em></p><p><em>Abbiamo anche più volte sottolineato che, pur non avendo la proprietà e la competenza diretta sul dipinto, avremmo preteso, come garanti del Patrimonio cittadino, che il restauro si effettuasse  prima dell&#8217;eventuale prestito e che si certificasse da parte della più importante istituzione al mondo in tema di Restauro, il nostro Istituto Superiore Centrale per il Restauro, la eventuale trasportabilità del quadro.</em></p><p><em>Il Sindaco Francesco Italia, come sempre, ha svolto e sta svolgendo un encomiabile ruolo di rappresentanza degli intessi diffusi della Città e anche delle preoccupazioni dei cittadini.</em><br /> <em>Io, da Assessore alla Cultura dotato, mi si concederà almeno questo, di una certa esperienza, ho deciso di  occuparmi della  “convenienza culturale” della eventuale operazione per la Città, visto che la  realizzazione del progetto  non dipendeva in alcun modo dalla mia volontà e dalla m</em><em>ia competenza.</em></p><p><em>In questa logica ho  preteso che nel  periodo di eventuale assenza del quadro, che la Città  avesse  in cambio una prestigiosa mostra con capolavori del 900 italiano, custoditi al Mart in una collezione di valore mondiale.</em><br /> <em>Inoltre abbiamo richiesto che la copia, non uguale ovviamente  a nessuna di quelle già in nostro possesso come qualità e perfezione, poiché realizzata con una tecnica di assoluta avanguardia, fosse donata alla Città.</em></p><p><em>Dopo un accuratissimo lavoro di alcuni giorni, l’Istituto Centrale del restauro ha certificato che il dipinto può essere trasportato e che sarebbe opportuno si sottoponesse a una sofisticata tipologia di  restauro che può esser effettuata  solo presso la sede dello stesso ICSR a Roma.</em><br /> <em>A questo punto possiamo solo prenderne atto ma non abbiamo desistito sulle richieste precise in termini di garanzia, di scambi e opportunità per la Città.</em></p><p><em>Abbiamo avuto dal Mart impegni precisi sia sulla copertura dei costi del Restauro che sulla realizzazione o di una eventuale teca protettiva o di un professionale e avanzato sistema di allarme per la Chiesa di Santa Lucia al Sepolcro, in Borgata.</em></p><p><em>Da assessore alla Cultura della Città di Siracusa quindi non nascondo, qualora l&#8217;operazione(sulla quale, ripeto,  non abbiamo alcun potere decisionale come Amministrazione cittadina) andrà in porto, la soddisfazione almeno per i vantaggi che potrà averne la Città.</em></p><p><em>Infatti ci consentirà  di collocare il dipinto restaurato e protetto  lì dove è stato concepito e cioè alla Borgata, consentendoci cosi di puntare a un altro elemento (potentissimo)di rigenerazione sociale e di recupero del Borgo di Santa Lucia  attraverso anche (non solo) la spinta poderosa della presenza del Caravaggio, facendo così del Borgo meta turistica conclamata.</em></p><p><em>Auspichiamo in quel caso che il personale della Diocesi, che si è già “formato sul campo” alla Badia, se lo richiederà, possa essere trasferito alla Borgata per collaborare alla nuova valorizzazione dell’inestimabile dipinto.</em></p><p><em>Nello  stesso tempo e finalmente,  libereremo alla vista il preziosissimo Guinaccia, capolavoro assoluto, della Chiesa di Santa Lucia alla Badia, sacrificato da tanti anni dalla scelta incredibile e folle di lasciarlo sull’Altare nascosto sotto il Caravaggio.</em></p><p><em>Come già accennato prima, per i tre mesi della Mostra del Caravaggio a Rovereto, abbiamo ottenuto in cambio una grande Mostra sul 900 italiano (parliamo di De Chirico, Savinio e altri) che certamente rappresenterà elemento di crescita culturale e attrazione turistica.</em><br /> <em>Infine rafforzeremo i rapporti  culturali con la Città di Paolo Orsi( Rovereto) e con il più grande Museo italiano di arte moderna e contemporanea.</em></p><p><em>Il tutto senza un euro di spesa per il nostro Comune e senza avere, lo ripeto per l&#8217;ultima volta, potere e competenza alcuna per bloccare il progetto che solo grazie a me è diventato scambio culturale e non più prestito.</em><br /> <em>Ritengo quindi che l’operazione culturale sia  di grande respiro per la Città.</em></p><p><em>Per il resto ho grande rispetto per chi la pensa diversamente, ma sulla base della verità dei fatti e a condizione che il rispetto sia reciproco&#8221;.</em></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_18 addtoany_list" data-a2a-url="https://www.siracusatimes.it/siracusa-lassessore-granata-sul-seppellimento-di-santa-lucia/" data-a2a-title="Siracusa. L’assessore Granata sul Seppellimento di Santa Lucia"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.siracusatimes.it/siracusa-lassessore-granata-sul-seppellimento-di-santa-lucia/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.siracusatimes.it/siracusa-lassessore-granata-sul-seppellimento-di-santa-lucia/" data-text="Siracusa. L’assessore Granata sul Seppellimento di Santa Lucia"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.siracusatimes.it%2Fsiracusa-lassessore-granata-sul-seppellimento-di-santa-lucia%2F&amp;linkname=Siracusa.%20L%E2%80%99assessore%20Granata%20sul%20Seppellimento%20di%20Santa%20Lucia" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.siracusatimes.it/tag/seppellimento-di-santa-lucia/" rel="tag">Seppellimento di Santa Lucia</a></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><a href="https://www.facebook.com/panificiogarofaloofficial/" target="_blank" rel="noopener"><img src="https://www.siracusatimes.it/wp-content/uploads/2019/02/Panificio-Garofalo-Siracusa-Times.jpg" /></a></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://www.siracusatimes.it/siracusa-controlli-rinforzati-dei-carabinieri-un-arresto-e-tre-denunce/" class="post prev-post"> <span class="caption">Articolo Precedente</span><h3 class="post-title">Siracusa. Controlli rinforzati dei Carabinieri, un arresto e tre denunce</h3> </a> <a href="https://www.siracusatimes.it/siracusa-sorpreso-a-dare-fuoco-a-delle-sterpaglie-denunciato-65enne/" class="post next-post"> <span class="caption">Articolo Successivo</span><h3 class="post-title">Siracusa. Sorpreso a dare fuoco a delle sterpaglie, denunciato 65enne</h3> </a></div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo Successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/siracusa-sorpreso-a-dare-fuoco-a-delle-sterpaglie-denunciato-65enne/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Siracusa. Sorpreso a dare fuoco a delle sterpaglie, denunciato 65enne" data-src="https://www.siracusatimes.it/wp-content/uploads/2020/06/sterpaglie-in-fiamme-a-cava-de-tirreni-e-polemic-246399-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.siracusatimes.it/siracusa-sorpreso-a-dare-fuoco-a-delle-sterpaglie-denunciato-65enne/"> Siracusa. Sorpreso a dare fuoco a delle sterpaglie, denunciato 65enne </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text widget widget_custom_html" id="custom_html-19"><div class="textwidget custom-html-widget"><hr align=”left” size=”5″ width=”100%″ color=”black” noshade> Cerca su Siracusatimes.it</div></div><div class="widget widget_search" id="search-15"><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-20"><div class="textwidget custom-html-widget"><hr align=”left” size=”5″ width=”100%″ color=”black” noshade></div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsiracusatimes%2F&amp;tabs&amp;width=340&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=116890708901284" width="340" height="214" frameborder="0" scrolling="no"></iframe></div></div><div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/asdfredastairedanceacademysiracusa/" target="_blank" rel="noopener noreferrer"><img src="https://www.siracusatimes.it/wp-content/uploads/2018/03/Asd-Fred-Astaire-Siracusa2.jpg" /></a></div></div><div class="widget widget_jnews_module_block_18" id="jnews_module_block_18-2"><div  class="jeg_postblock_18 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_134331_0_5ef88162268b5  normal " data-unique="jnews_module_134331_0_5ef88162268b5"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Le notizie più lette della settimana</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_lg_8 post-134323 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-siracusa tag-polizia-di-stato"><div class="jeg_postblock_heading"><h3 class="jeg_post_title"> <a href="https://www.siracusatimes.it/siracusa-attivita-addestrative-della-polizia-di-stato-in-ogni-scenario-operativo/">Siracusa. Attività addestrative della Polizia di Stato in ogni scenario operativo</a></h3></div><div class="jeg_postblock_content"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/siracusa-attivita-addestrative-della-polizia-di-stato-in-ogni-scenario-operativo/"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.429%"><img width="350" height="250" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Siracusa. Attività addestrative della Polizia di Stato in ogni scenario operativo" data-src="https://www.siracusatimes.it/wp-content/uploads/2020/06/51-elicottero-aw139-polizia-350x250.jpg" data-sizes="auto" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2020/06/51-elicottero-aw139-polizia-350x250.jpg 350w, https://www.siracusatimes.it/wp-content/uploads/2020/06/51-elicottero-aw139-polizia-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.siracusatimes.it/author/redazione/">Redazione</a></div><div class="jeg_meta_date"><a href="https://www.siracusatimes.it/siracusa-attivita-addestrative-della-polizia-di-stato-in-ogni-scenario-operativo/"><i class="fa fa-clock-o"></i> 28 Giugno 2020</a></div><div class="jeg_meta_comment"><a href="https://www.siracusatimes.it/siracusa-attivita-addestrative-della-polizia-di-stato-in-ogni-scenario-operativo/#respond" ><i class="fa fa-comment-o"></i> 0 </a></div></div><div class="jeg_share_button clearfix"><div class='jeg_reaction jeg_meta_like'></div></div></div></article><article class="jeg_post jeg_pl_lg_8 post-134326 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-siracusa tag-polizia-di-stato"><div class="jeg_postblock_heading"><h3 class="jeg_post_title"> <a href="https://www.siracusatimes.it/siracusa-atti-persecutori-e-maltrattamenti-in-famiglia-divieto-di-avvicinamento-per-un-uomo/">Siracusa. Atti persecutori e maltrattamenti in famiglia, divieto di avvicinamento per un uomo</a></h3></div><div class="jeg_postblock_content"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/siracusa-atti-persecutori-e-maltrattamenti-in-famiglia-divieto-di-avvicinamento-per-un-uomo/"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.429%"><img width="350" height="250" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Noto. Maltrattamenti in famiglia, scatta il divieto di avvicinamento per un 42enne" data-src="https://www.siracusatimes.it/wp-content/uploads/2019/02/maltrattamenti_famiglia-350x250.jpg" data-sizes="auto" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2019/02/maltrattamenti_famiglia-350x250.jpg 350w, https://www.siracusatimes.it/wp-content/uploads/2019/02/maltrattamenti_famiglia-120x86.jpg 120w, https://www.siracusatimes.it/wp-content/uploads/2019/02/maltrattamenti_famiglia-750x536.jpg 750w" data-expand="700" /></div><p class="wp-caption-text">Foto dal web</p></a></div><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.siracusatimes.it/author/redazione/">Redazione</a></div><div class="jeg_meta_date"><a href="https://www.siracusatimes.it/siracusa-atti-persecutori-e-maltrattamenti-in-famiglia-divieto-di-avvicinamento-per-un-uomo/"><i class="fa fa-clock-o"></i> 28 Giugno 2020</a></div><div class="jeg_meta_comment"><a href="https://www.siracusatimes.it/siracusa-atti-persecutori-e-maltrattamenti-in-famiglia-divieto-di-avvicinamento-per-un-uomo/#respond" ><i class="fa fa-comment-o"></i> 0 </a></div></div><div class="jeg_share_button clearfix"><div class='jeg_reaction jeg_meta_like'></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_134331_0_5ef88162268b5 = {"header_icon":"","first_title":"Le notizie pi\u00f9 lette della settimana","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"post","number_post":"2","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","code":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_18"};</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-134331 single-format-standard jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-5.7 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div><ul class="jeg_menu_footer"><li id="menu-item-16059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16059"><a href="https://www.siracusatimes.it/pubblicita/">Pubblicità</a></li><li id="menu-item-16060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16060"><a href="https://www.siracusatimes.it/redazione">Redazione</a></li><li id="menu-item-16062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16062"><a href="https://www.siracusatimes.it/contatti">Contatti</a></li><li id="menu-item-16057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16057"><a target="_blank" rel="noopener noreferrer" href="http://www.iubenda.com/privacy-policy/797936">Privacy</a></li><li id="menu-item-16058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16058"><a href="https://www.siracusatimes.it/Partners">Partners</a></li><li id="menu-item-95693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95693"><a href="https://www.siracusatimes.it/wp-content/uploads/2018/02/regolamento-elettorale-siracusa-times_politiche-4-2-18.pdf">Regolamento Elettorale</a></li></ul><p class="copyright"> Copyright 2019 © STM Company Srls Tutti i diritti sono riservati | Siracusatimes.it Testata Giornalistica online reg. al Tribunale di Siracusa n. 07/14 <br> Direttore responsabile: Alessia Zeferino | STM Company Srls P.Iva 01839660899 | Per la pubblicità: commerciale@siracusatimes.it</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201"><a href="https://www.siracusatimes.it">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1196"><a href="https://www.siracusatimes.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1198"><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1197"><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200"><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236"><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939"><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114"><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215"><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216"><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>Copyright 2019 © STM Company Srls Tutti i diritti sono riservati | Siracusatimes.it Testata Giornalistica online reg. al Tribunale di Siracusa n. 07/14 <br> Direttore responsabile: Alessia Zeferino | STM Company Srls P.Iva 01839660899 | Per la pubblicità: commerciale@siracusatimes.it</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jeg_read_progress_wrapper"></div> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript'>var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"134331","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.siracusatimes.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Siracusa. L&#8217;assessore Granata sul Seppellimento di Santa Lucia","published":"2020-06-28 09:25:28","updated":"2020-06-28 11:01:13"}</script> <script defer src="https://www.siracusatimes.it/wp-content/cache/autoptimize/js/autoptimize_e4e2996aa7e559698424f7c70ce4f7e3.js"></script></body></html>
<!-- Dynamic page generated in 0.295 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-28 13:39:14 -->

<!-- Compression = gzip -->