<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.siracusatimes.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:type" content="article"><meta property="og:title" content="Siracusa. “Civico 4” accusa l’Amministrazione: “Inadempiente rispetto a molti punti del capitolato di appalto”"><meta property="og:site_name" content="Siracusa Times"><meta property="og:description" content="A pochi giorni dalla riapertura dell’anno scolastico, fissata in Sicilia per il 16 settembre, “Civico4” ha deciso di “misurare” lo"><meta property="og:url" content="https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://www.siracusatimes.it/wp-content/uploads/2021/09/Asilo-Arcobaleno-di-via-Mazzanti.-Cantiere-ancora-in-corso-senza-data-di-fine-lavori-indicata-nel-cartello-previsto-per-legge.jpeg"><meta property="og:image:height" content="768"><meta property="og:image:width" content="1024"><meta property="article:published_time" content="2021-09-01T12:38:04+00:00"><meta property="article:modified_time" content="2021-09-01T12:38:04+00:00"><meta property="article:author" content="https://www.siracusatimes.it"><meta property="article:section" content="Politica"><meta property="article:tag" content="Movimento Civico 4"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Siracusa. “Civico 4” accusa l’Amministrazione: “Inadempiente rispetto a molti punti del capitolato di appalto”"><meta name="twitter:description" content="A pochi giorni dalla riapertura dell’anno scolastico, fissata in Sicilia per il 16 settembre, “Civico4” ha deciso di “misurare” lo"><meta name="twitter:url" content="https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/"><meta name="twitter:site" content="https://www.siracusatimes.it"><meta name="twitter:image:src" content="https://www.siracusatimes.it/wp-content/uploads/2021/09/Asilo-Arcobaleno-di-via-Mazzanti.-Cantiere-ancora-in-corso-senza-data-di-fine-lavori-indicata-nel-cartello-previsto-per-legge.jpeg"><meta name="twitter:image:width" content="1024"><meta name="twitter:image:height" content="768"> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <link media="all" href="https://www.siracusatimes.it/wp-content/cache/autoptimize/css/autoptimize_ea0f2187c0f8c1c2a18e286f34e43acd.css" rel="stylesheet" /><title>Siracusa. “Civico 4” accusa l’Amministrazione: “Inadempiente rispetto a molti punti del capitolato di appalto” | Siracusa Times</title><link rel="canonical" href="https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Siracusa. “Civico 4” accusa l’Amministrazione: “Inadempiente rispetto a molti punti del capitolato di appalto” | Siracusa Times" /><meta property="og:description" content="A pochi giorni dalla riapertura dell’anno scolastico, fissata in Sicilia per il 16 settembre, “Civico4” ha deciso di “misurare” lo stato di salute relativo ai gradi di istruzione di competenza dell’Amministrazione comunale, iniziando dal fondamentale servizio degli asili nido, ancora molto al di sotto degli standard di qualità e delle aspettative di una città delle [&hellip;]" /><meta property="og:url" content="https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/" /><meta property="og:site_name" content="Siracusa Times" /><meta property="article:publisher" content="http://www.facebook.com/siracusatimes" /><meta property="article:published_time" content="2021-09-01T12:38:04+00:00" /><meta property="og:image" content="https://www.siracusatimes.it/wp-content/uploads/2021/09/Asilo-Arcobaleno-di-via-Mazzanti.-Cantiere-ancora-in-corso-senza-data-di-fine-lavori-indicata-nel-cartello-previsto-per-legge.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Redazione"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="5 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.siracusatimes.it/#website","url":"https://www.siracusatimes.it/","name":"Siracusa Times","description":"Il quotidiano online di Siracusa e Provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.siracusatimes.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/#primaryimage","inLanguage":"it-IT","url":"https://www.siracusatimes.it/wp-content/uploads/2021/09/Asilo-Arcobaleno-di-via-Mazzanti.-Cantiere-ancora-in-corso-senza-data-di-fine-lavori-indicata-nel-cartello-previsto-per-legge.jpeg","contentUrl":"https://www.siracusatimes.it/wp-content/uploads/2021/09/Asilo-Arcobaleno-di-via-Mazzanti.-Cantiere-ancora-in-corso-senza-data-di-fine-lavori-indicata-nel-cartello-previsto-per-legge.jpeg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/#webpage","url":"https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/","name":"Siracusa. \u201cCivico 4\u201d accusa l\u2019Amministrazione: \u201cInadempiente rispetto a molti punti del capitolato di appalto\u201d | Siracusa Times","isPartOf":{"@id":"https://www.siracusatimes.it/#website"},"primaryImageOfPage":{"@id":"https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/#primaryimage"},"datePublished":"2021-09-01T12:38:04+00:00","dateModified":"2021-09-01T12:38:04+00:00","author":{"@id":"https://www.siracusatimes.it/#/schema/person/e14de295f82c680a07009d0870465508"},"breadcrumb":{"@id":"https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.siracusatimes.it/","url":"https://www.siracusatimes.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.siracusatimes.it/archivio/","url":"https://www.siracusatimes.it/archivio/","name":"ARCHIVIO"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/","url":"https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/","name":"Siracusa. \u201cCivico 4\u201d accusa l\u2019Amministrazione: \u201cInadempiente rispetto a molti punti del capitolato di appalto\u201d"}}]},{"@type":"Person","@id":"https://www.siracusatimes.it/#/schema/person/e14de295f82c680a07009d0870465508","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.siracusatimes.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/87ffcb45b68f34c95c3edc7d94cba6ea?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/87ffcb45b68f34c95c3edc7d94cba6ea?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["https://www.siracusatimes.it"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Siracusa Times &raquo; Feed" href="https://www.siracusatimes.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Siracusa Times &raquo; Feed dei commenti" href="https://www.siracusatimes.it/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siracusatimes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6f39badb712e3dc0ca8901be4bb6048a"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Lato%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' /> <script type='text/javascript' src='https://www.siracusatimes.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.siracusatimes.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.siracusatimes.it/wp-json/wp/v2/posts/142165" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siracusatimes.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siracusatimes.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.siracusatimes.it/?p=142165' /><link rel="alternate" type="application/json+oembed" href="https://www.siracusatimes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusatimes.it%2Fsiracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.siracusatimes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusatimes.it%2Fsiracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.siracusatimes.it\/#organization","url":"https:\/\/www.siracusatimes.it\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/siracusatimes\/","https:\/\/twitter.com\/siracusatimes"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.siracusatimes.it\/#website","url":"https:\/\/www.siracusatimes.it\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.siracusatimes.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-180x180.png" /><meta name="msapplication-TileImage" content="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-270x270.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56010304-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56010304-1');</script>  <script type="text/javascript" async=true>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</script>  
 <script data-ad-client="ca-pub-5588597147610934" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-142165 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="https://www.siracusatimes.it/pubblicita/">Pubblicità</a></li><li id="menu-item-698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-698"><a href="https://www.siracusatimes.it/redazione/">Redazione</a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="https://www.siracusatimes.it/contatti/">Contatti</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> mercoledì, 1 Settembre 2021</div><div class="jeg_nav_item jnews_header_topbar_weather"></div><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.siracusatimes.it/" style="padding: 0px 0px 0px 0px;"> <img class='jeg_logo_img' src="https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_PDF.jpg" srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_PDF.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_retina.jpg 2x" alt="Siracusa Times"data-light-src="https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_PDF.jpg" data-light-srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_PDF.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_retina.jpg 2x" data-dark-src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-1201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it">HOME</a></li><li id="menu-item-1196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1196 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/">News</a></li><li id="menu-item-1198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1198 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1199 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-2939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li id="menu-item-88114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li id="menu-item-1215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li id="menu-item-1216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1196 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1198 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1199 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.siracusatimes.it/"> <img class='jeg_logo_img' src="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg" srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 2x" alt="Siracusa Times"data-light-src="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg" data-light-srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 2x" data-dark-src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_code'><br><a href="" target="_blank" rel="noopener"><img src="https://www.siracusatimes.it/wp-content/uploads/2020/09/banner-radio-italia-siracusa-times.jpeg" /></a></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Siracusa. “Civico 4” accusa l’Amministrazione: “Inadempiente rispetto a molti punti del capitolato di appalto”</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.siracusatimes.it/author/redazione/">Redazione</a></div><div class="jeg_meta_date"> <a href="https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/">1 Settembre 2021</a></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.siracusatimes.it/wp-content/uploads/2021/09/Asilo-Arcobaleno-di-via-Mazzanti.-Cantiere-ancora-in-corso-senza-data-di-fine-lavori-indicata-nel-cartello-previsto-per-legge.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Siracusa. “Civico 4” accusa l’Amministrazione: “Inadempiente rispetto a molti punti del capitolato di appalto”" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.siracusatimes.it/wp-content/uploads/2021/09/Asilo-Arcobaleno-di-via-Mazzanti.-Cantiere-ancora-in-corso-senza-data-di-fine-lavori-indicata-nel-cartello-previsto-per-legge-750x375.jpeg" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2021/09/Asilo-Arcobaleno-di-via-Mazzanti.-Cantiere-ancora-in-corso-senza-data-di-fine-lavori-indicata-nel-cartello-previsto-per-legge-750x375.jpeg 750w, https://www.siracusatimes.it/wp-content/uploads/2021/09/Asilo-Arcobaleno-di-via-Mazzanti.-Cantiere-ancora-in-corso-senza-data-di-fine-lavori-indicata-nel-cartello-previsto-per-legge-360x180.jpeg 360w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><a href="https://www.facebook.com/panificiogarofaloofficial/" target="_blank" rel="noopener"><img src="https://www.siracusatimes.it/wp-content/uploads/2019/02/Panificio-Garofalo-Siracusa-Times.jpg" /></a> &nbsp</div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner "><p>A pochi giorni dalla riapertura dell’anno scolastico, fissata in Sicilia per il 16 settembre, “Civico4” ha deciso di “misurare” lo stato di salute relativo ai gradi di istruzione di competenza dell’Amministrazione comunale, iniziando dal fondamentale servizio degli asili nido, ancora molto al di sotto degli standard di qualità e delle aspettative di una città delle dimensioni di Siracusa, nonostante sulle tasche dei cittadini gravi una spesa di oltre 2 milioni di euro all’anno.<br /> La città di Siracusa ha chiuso l’anno scolastico 2020/2021 con sole cinque strutture aperte, “Celentano” in via Basilicata con 26 bimbi, “ZeroTre” in via Alessandro Specchi con 27 bimbi, “Paperotti” in via Servi di Maria con 47 bimbi, “Qui Quo Qua” in via Luigi Cassia con 34 bimbi, l’asilo nido del Tribunale con 23 bimbi. Un totale di 157 bimbi, che rappresenta un numero ridicolo per una città come Siracusa (vanno aggiunti i posti acquistati presso un asilo privato a Cassibile, ma sul tema parleremo dopo) e in proporzione alle risorse economiche investite.<br /> Secondo il movimento, la domanda da parte delle famiglie siracusane sarebbe stata molto più alta, ma le ragioni per cui l’Amministrazione comunale non favorisce l’offerta degli asili nido pubblici sono sei e “Civico4” le elenca di seguito: “1. Con la “scusa” della ristrutturazione di due edifici che in precedenza ospitavano asili in via Mazzanti e via Regia Corte, l’Amministrazione ha aperto – in contrasto con il capitolato di appalto – solo cinque strutture, senza sostituire le due da ristrutturare con altre due, come ha fatto sempre per gli altri gradi di istruzione; 2. L’Amministrazione comunale eroga il servizio solamente nei quartieri Grottasanta e Akradina e, attraverso l’acquisto di posti in un asilo privato, a Cassibile, perpetuando una disparità tra le famiglie siracusane che denunciamo da mesi; 3. A dispetto del capitolato d’appalto, che le individuava come “migliorie” che hanno permesso ad alcune cooperative di vincere la gara, l’Amministrazione comunale non ha “garantito” né l’apertura tutto l’anno alle 7.30 anziché alle 8, né l’apertura tutto l’anno il pomeriggio; 4. L’Amministrazione comunale ha aperto gli asili nido pubblici a novembre 2020 mentre tutti gli altri avevano già aperto a settembre; 5. Le tariffe sono troppo alte, anche in ragione dell’incapacità di garantire determinati servizi; 6. Manca segnaletica stradale che aiuti i cittadini a trovare dove siano ubicati gli asili nido pubblici, soprattutto in alcuni casi, in cui le strutture sono “nascoste” rispetto ai principali assi viari”.<br /> Peraltro, pare che anche per l’anno scolastico 2021/2022 gli asili “Baby Smile” e “Arcobaleno” non apriranno a settembre, forse lo faranno ad ottobre. “Quello che l’Amministrazione comunale finge di non capire – accusa il leader Mangiafico &#8211; è il fatto di non avere appaltato delle strutture ma un servizio e di venire meno sistematicamente all’erogazione di questo servizio alla cittadinanza, disincentivando le famiglie che dovendo iscrivere i bimbi già a settembre, sono costrette ad orientarsi su strutture private”.<br /> Si tratta di un fallimento rispetto all’obiettivo fissato in capo all’assessore ai servizi sociali con il “Piano dettaglio obiettivi 2021” allegato alla delibera 46 del 18/05/2021 di approvazione del Peg, considerato che a pagina 139 si legge: “Con il Decreto n. 902 del 3 agosto 2020 l’Assessorato regionale della Famiglia, delle Politiche Sociali e del Lavoro ha approvato la graduatoria degli Interventi infrastrutturali a titolarità pubblica per la prima infanzia. Il Comune di Siracusa ha ottenuto il finanziamento di euro 499.858,29 per l’Asilo Nido “L’Arcobaleno” (Via Spagna) ed euro 499.906,48 per l’ASILO NIDO “BABY SMILE” (via Regia Corte). L’obiettivo è di affidare i servizi degli asili nido negli immobili riqualificati entro il mese di settembre”. Considerato che a tale obiettivo è stato affidato un peso del 100% sul giudizio di gestione, ci auguriamo che l’Amministrazione comunale decurti al dirigente di settore la relativa indennità di obiettivo.<br /> “Resta sul tappeto la questione del mancato assorbimento di tutte le unità lavorative legate al capitolato di appalto, aggirata attraverso accordi che hanno penalizzato alcune lavoratrici (unità assunte in ordine di situazione reddituale e familiare, in funzione delle iscrizioni), che “Civico4” ritiene illegittimi e che, nel silenzio dell’attuale Amministrazione comunale, hanno consentito che alcune lavoratrici non prestassero servizio nel corso del 2020/2021 e, probabilmente, rischiano di non prestarlo nel 2021/2022. È questo il caso dell’asilo “Celentano” di via Basilicata, che vede illegittimamente ancora a casa tre lavoratrici. – dice Mangiafico &#8211; L’Amministrazione comunale non si è resa protagonista di alcuna campagna di incentivazione alla vaccinazione del personale operante presso gli asili nido, così come previsto dal “Piano Scuola” del Ministero dell’Istruzione a pagina 6, né ha curato che lo facessero le cooperative affidatarie del servizio, determinando una situazione per cui ancora oggi non tutto il personale è vaccinato e, di conseguenza, creando anche da questo punto di vista condizioni di incertezza.”<br /> “Civico4”, nel sostenere ancora una volta il principio di legalità per cui il servizio degli asili nido va erogato in sette strutture fin dalla riapertura delle scuole, aggiunge che l’Amministrazione comunale ha anche il dovere di erogare questo servizio in tutti i quartieri della città, smettendola col “privare” una parte della città di questa opportunità. Per questa ragione, ritiene che l’Amministrazione comunale debba attivare servizi di asili nido anche in Ortigia, alla Borgata, nel quartiere Tiche, a Villaggio Miano, nelle zone balneari e a Belvedere e denuncia di avere optato per l’alternativa dell’acquisto posti presso privati solo per Cassibile, determinando incomprensibili posizioni di svantaggio sia di alcune famiglie rispetto ad altre, ma anche di alcune strutture sul territorio rispetto ad altre.<br /> Per l’educazione e lo sviluppo dei bambini, l’ambiente scolastico è importante quanto l’ambiente familiare. Gli “asili nido” vanno pensati da un’Amministrazione comunale lungimirante, coraggiosa ed entusiasta come luoghi che forniscano su tutto il territorio comunale ai più piccoli e alle loro famiglie i migliori servizi per la loro crescita.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_18 addtoany_list" data-a2a-url="https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/" data-a2a-title="Siracusa. “Civico 4” accusa l’Amministrazione: “Inadempiente rispetto a molti punti del capitolato di appalto”"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/" data-text="Siracusa. “Civico 4” accusa l’Amministrazione: “Inadempiente rispetto a molti punti del capitolato di appalto”"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.siracusatimes.it%2Fsiracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto%2F&amp;linkname=Siracusa.%20%E2%80%9CCivico%204%E2%80%9D%20accusa%20l%E2%80%99Amministrazione%3A%20%E2%80%9CInadempiente%20rispetto%20a%20molti%20punti%20del%20capitolato%20di%20appalto%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.siracusatimes.it/tag/movimento-civico-4/" rel="tag">Movimento Civico 4</a></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://www.siracusatimes.it/da-siracusa-a-noto-due-eventi-ail-e-avis-da-non-perdere/" class="post prev-post"> <span class="caption">Articolo Precedente</span><h3 class="post-title">Da Siracusa a Noto. Due eventi AIL e AVIS da non perdere</h3> </a></div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text widget widget_custom_html" id="custom_html-19"><div class="textwidget custom-html-widget"><hr align=”left” size=”5″ width=”100%″ color=”black” noshade> Cerca su Siracusatimes.it</div></div><div class="widget widget_search" id="search-15"><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-20"><div class="textwidget custom-html-widget"><hr align=”left” size=”5″ width=”100%″ color=”black” noshade></div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsiracusatimes%2F&amp;tabs&amp;width=340&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=116890708901284" width="340" height="214" frameborder="0" scrolling="no"></iframe></div></div><div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/asdfredastairedanceacademysiracusa/" target="_blank" rel="noopener"><img src="https://www.siracusatimes.it/wp-content/uploads/2018/03/Asd-Fred-Astaire-Siracusa2.jpg" /></a></div></div><div class="widget widget_jnews_module_block_18" id="jnews_module_block_18-2"><div  class="jeg_postblock_18 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_142165_0_612f943501744  normal " data-unique="jnews_module_142165_0_612f943501744"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Le notizie più lette della settimana</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_lg_8 format-standard"><div class="jeg_postblock_heading"><h3 class="jeg_post_title"> <a href="https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/">Siracusa. “Civico 4” accusa l’Amministrazione: “Inadempiente rispetto a molti punti del capitolato di appalto”</a></h3></div><div class="jeg_postblock_content"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.429%"><img width="350" height="250" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Siracusa. “Civico 4” accusa l’Amministrazione: “Inadempiente rispetto a molti punti del capitolato di appalto”" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.siracusatimes.it/wp-content/uploads/2021/09/Asilo-Arcobaleno-di-via-Mazzanti.-Cantiere-ancora-in-corso-senza-data-di-fine-lavori-indicata-nel-cartello-previsto-per-legge-350x250.jpeg" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2021/09/Asilo-Arcobaleno-di-via-Mazzanti.-Cantiere-ancora-in-corso-senza-data-di-fine-lavori-indicata-nel-cartello-previsto-per-legge-350x250.jpeg 350w, https://www.siracusatimes.it/wp-content/uploads/2021/09/Asilo-Arcobaleno-di-via-Mazzanti.-Cantiere-ancora-in-corso-senza-data-di-fine-lavori-indicata-nel-cartello-previsto-per-legge-120x86.jpeg 120w, https://www.siracusatimes.it/wp-content/uploads/2021/09/Asilo-Arcobaleno-di-via-Mazzanti.-Cantiere-ancora-in-corso-senza-data-di-fine-lavori-indicata-nel-cartello-previsto-per-legge-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.siracusatimes.it/author/redazione/">Redazione</a></div><div class="jeg_meta_date"><a href="https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/"><i class="fa fa-clock-o"></i> 1 Settembre 2021</a></div><div class="jeg_meta_comment"><a href="https://www.siracusatimes.it/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div><div class="jeg_share_button clearfix"><div class='jeg_reaction jeg_meta_like'></div></div></div></article><article class="jeg_post jeg_pl_lg_8 format-standard"><div class="jeg_postblock_heading"><h3 class="jeg_post_title"> <a href="https://www.siracusatimes.it/da-siracusa-a-noto-due-eventi-ail-e-avis-da-non-perdere/">Da Siracusa a Noto. Due eventi AIL e AVIS da non perdere</a></h3></div><div class="jeg_postblock_content"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/da-siracusa-a-noto-due-eventi-ail-e-avis-da-non-perdere/"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.429%"><img width="350" height="250" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Da Siracusa a Noto. Due eventi AIL e AVIS da non perdere" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.siracusatimes.it/wp-content/uploads/2021/09/10373e8b-e683-4371-8407-8e95f95534e1-350x250.jpg" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2021/09/10373e8b-e683-4371-8407-8e95f95534e1-350x250.jpg 350w, https://www.siracusatimes.it/wp-content/uploads/2021/09/10373e8b-e683-4371-8407-8e95f95534e1-120x86.jpg 120w, https://www.siracusatimes.it/wp-content/uploads/2021/09/10373e8b-e683-4371-8407-8e95f95534e1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.siracusatimes.it/author/redazione/">Redazione</a></div><div class="jeg_meta_date"><a href="https://www.siracusatimes.it/da-siracusa-a-noto-due-eventi-ail-e-avis-da-non-perdere/"><i class="fa fa-clock-o"></i> 1 Settembre 2021</a></div><div class="jeg_meta_comment"><a href="https://www.siracusatimes.it/da-siracusa-a-noto-due-eventi-ail-e-avis-da-non-perdere/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div><div class="jeg_share_button clearfix"><div class='jeg_reaction jeg_meta_like'></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_142165_0_612f943501744 = {"header_icon":"","first_title":"Le notizie pi\u00f9 lette della settimana","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"post","number_post":"2","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","code":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_18"};</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-142165 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div><ul class="jeg_menu_footer"><li id="menu-item-16059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16059"><a href="https://www.siracusatimes.it/pubblicita/">Pubblicità</a></li><li id="menu-item-16060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16060"><a href="https://www.siracusatimes.it/redazione">Redazione</a></li><li id="menu-item-16062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16062"><a href="https://www.siracusatimes.it/contatti">Contatti</a></li><li id="menu-item-16057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16057"><a target="_blank" rel="noopener" href="http://www.iubenda.com/privacy-policy/797936">Privacy</a></li><li id="menu-item-16058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16058"><a href="https://www.siracusatimes.it/Partners">Partners</a></li><li id="menu-item-95693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95693"><a href="https://www.siracusatimes.it/wp-content/uploads/2018/02/regolamento-elettorale-siracusa-times_politiche-4-2-18.pdf">Regolamento Elettorale</a></li></ul><p class="copyright"> Copyright 2021 © STM Company Srls Tutti i diritti sono riservati | Siracusatimes.it Testata Giornalistica online reg. al Tribunale di Siracusa n. 07/14 <br> Direttore responsabile: Alessia Zeferino | STM Company Srls P.Iva 01839660899 | Per la pubblicità: commerciale@siracusatimes.it</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201"><a href="https://www.siracusatimes.it">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1196"><a href="https://www.siracusatimes.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1198"><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1199"><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200"><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236"><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939"><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114"><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215"><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216"><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>Copyright 2021 © STM Company Srls Tutti i diritti sono riservati | Siracusatimes.it Testata Giornalistica online reg. al Tribunale di Siracusa n. 07/14 <br> Direttore responsabile: Alessia Zeferino | STM Company Srls P.Iva 01839660899 | Per la pubblicità: commerciale@siracusatimes.it</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jeg_read_progress_wrapper"></div> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' id='jnews-frontend-js-extra'>var jnewsoption = {"login_reload":"https:\/\/www.siracusatimes.it\/siracusa-civico-4-accusa-lamministrazione-inadempiente-rispetto-a-molti-punti-del-capitolato-di-appalto","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"142165","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.siracusatimes.it","zoom_button":"0"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.siracusatimes.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Siracusa. \u201cCivico 4\u201d accusa l\u2019Amministrazione: \u201cInadempiente rispetto a molti punti del capitolato di appalto\u201d","published":"2021-09-01 14:38:04","updated":"2021-09-01 12:38:04"}</script> <script defer src="https://www.siracusatimes.it/wp-content/cache/autoptimize/js/autoptimize_4d890b98cbdefa5e4cb52eaa7c2a74fe.js"></script></body></html>