<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.siracusatimes.it/xmlrpc.php" />
    <title>Prodotti a marchio DOP e IGP della Sicilia orientale: da Tokyo una delegazione per scoprirne i territori</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Prodotti a marchio DOP e IGP della Sicilia orientale: da Tokyo una delegazione per scoprirne i territori">
<meta property="og:site_name" content="Siracusa Times">
<meta property="og:description" content="News. Arriverà giovedì 21 marzo da Tokyo una delegazione giapponese per scoprire i territori dove nascono i limoni di Siracusa IGP,">
<meta property="og:url" content="https://www.siracusatimes.it/prodotti-a-marchio-dop-e-igp-della-sicilia-orientale-da-tokyo-una-delegazione-per-scoprirne-i-territori/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://www.siracusatimes.it/wp-content/uploads/2019/03/2-pomodoro-limone-arance-siciliane-igp.jpg">
<meta property="og:image:height" content="375">
<meta property="og:image:width" content="750">
<meta property="article:published_time" content="2019-03-18T18:43:25+00:00">
<meta property="article:modified_time" content="2019-03-18T19:05:35+00:00">
<meta property="article:author" content="https://www.siracusatimes.it">
<meta property="article:section" content="News">
<meta property="article:tag" content="limone Igp siracusa">
<meta property="article:tag" content="pomodoro igp pachino">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Prodotti a marchio DOP e IGP della Sicilia orientale: da Tokyo una delegazione per scoprirne i territori">
<meta name="twitter:description" content="News. Arriverà giovedì 21 marzo da Tokyo una delegazione giapponese per scoprire i territori dove nascono i limoni di Siracusa IGP,">
<meta name="twitter:url" content="https://www.siracusatimes.it/prodotti-a-marchio-dop-e-igp-della-sicilia-orientale-da-tokyo-una-delegazione-per-scoprirne-i-territori/">
<meta name="twitter:site" content="https://www.siracusatimes.it">
<meta name="twitter:image:src" content="https://www.siracusatimes.it/wp-content/uploads/2019/03/2-pomodoro-limone-arance-siciliane-igp.jpg">
<meta name="twitter:image:width" content="750">
<meta name="twitter:image:height" content="375">
            <script type="text/javascript"> var jnews_ajax_url = 'https://www.siracusatimes.it/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.siracusatimes.it/prodotti-a-marchio-dop-e-igp-della-sicilia-orientale-da-tokyo-una-delegazione-per-scoprirne-i-territori/" />
<link rel="publisher" href="https://plus.google.com/+SiracusatimesItt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prodotti a marchio DOP e IGP della Sicilia orientale: da Tokyo una delegazione per scoprirne i territori" />
<meta property="og:description" content="News. Arriverà giovedì 21 marzo da Tokyo una delegazione giapponese per scoprire i territori dove nascono i limoni di Siracusa IGP, le arance rosse siciliane IGP e i pomodori di Pachino IGP. La missione nipponica, formata da due buyer di prodotti ortofrutticoli freschi, due giornalisti di lifestyle e food e una trade analyst, avrà modo di &hellip;" />
<meta property="og:url" content="https://www.siracusatimes.it/prodotti-a-marchio-dop-e-igp-della-sicilia-orientale-da-tokyo-una-delegazione-per-scoprirne-i-territori/" />
<meta property="og:site_name" content="Siracusa Times" />
<meta property="article:publisher" content="http://www.facebook.com/siracusatimes" />
<meta property="article:tag" content="limone Igp siracusa" />
<meta property="article:tag" content="pomodoro igp pachino" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-03-18T18:43:25+00:00" />
<meta property="article:modified_time" content="2019-03-18T19:05:35+00:00" />
<meta property="og:updated_time" content="2019-03-18T19:05:35+00:00" />
<meta property="og:image" content="https://www.siracusatimes.it/wp-content/uploads/2019/03/2-pomodoro-limone-arance-siciliane-igp.jpg" />
<meta property="og:image:secure_url" content="https://www.siracusatimes.it/wp-content/uploads/2019/03/2-pomodoro-limone-arance-siciliane-igp.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siracusa Times &raquo; Feed" href="https://www.siracusatimes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siracusa Times &raquo; Feed dei commenti" href="https://www.siracusatimes.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siracusatimes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=08eac402df79c53d97124d1b415fbfa7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.siracusatimes.it/wp-includes/css/dist/block-library/style.min.css?ver=08eac402df79c53d97124d1b415fbfa7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.siracusatimes.it/wp-content/themes/jnews/style.css?ver=08eac402df79c53d97124d1b415fbfa7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Lato%3Areguler' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.siracusatimes.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.siracusatimes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.siracusatimes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=08eac402df79c53d97124d1b415fbfa7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.siracusatimes.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.siracusatimes.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://www.siracusatimes.it/wp-content/uploads/jnews/jnews-BNVsYWvgxM.css?ver=08eac402df79c53d97124d1b415fbfa7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.siracusatimes.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.siracusatimes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.siracusatimes.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Islandese","mejs.indonesian":"Indonesiano","mejs.irish":"Irlandese","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.siracusatimes.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.siracusatimes.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=08eac402df79c53d97124d1b415fbfa7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.siracusatimes.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siracusatimes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siracusatimes.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.siracusatimes.it/?p=116720' />
<link rel="alternate" type="application/json+oembed" href="https://www.siracusatimes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusatimes.it%2Fprodotti-a-marchio-dop-e-igp-della-sicilia-orientale-da-tokyo-una-delegazione-per-scoprirne-i-territori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siracusatimes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusatimes.it%2Fprodotti-a-marchio-dop-e-igp-della-sicilia-orientale-da-tokyo-una-delegazione-per-scoprirne-i-territori%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.siracusatimes.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.siracusatimes.it\/#website","url":"https:\/\/www.siracusatimes.it\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.siracusatimes.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.jeg_thumb .jeg_post_category a, .jeg_pl_lg_box .jeg_post_category a, .jeg_pl_md_box .jeg_post_category a, .jeg_postblock_carousel_2 .jeg_post_category a, .jeg_heroblock .jeg_post_category a, .jeg_slide_caption .jeg_post_category a {
    color: #ffffff;
background-color: #1966aa;
}
.jeg_footer_primary {
    display: none;
}
.jeg_col_1o3 .jeg_meta_footer {
    margin-top: 20px;
    background: #1b71bd;
    color: #fff;
}
.jeg_meta_footer .jeg_meta_author a, .jeg_meta_footer .jeg_meta_comment a  {
    color: #fff;
}
.jeg_pl_sm_2 .jeg_post_title {
    font-size: 28px;
    font-weight: 700;
}
.jeg_topbar.dark {
    background: #1a71b9;
}
.jeg_readmore { 
	display:none; 
}

.jeg_content {
    padding: 0px 0 40px;
}
/* Rimuovere icona galleria immagini in home */
.jeg_post.format-gallery .jeg_thumb:before,
.jeg_post.format-gallery .jeg_thumb:after {
   display: none;
}
/*
body{
   min-width:1000px !important;
}
.jeg_navbar_mobile {
    display: none !important;
}
.jeg_navbar_mobile {
    display: block !important;
}
*/

/* Rimuovere Data e Commenti Home */
.page-id-1168 .jeg_meta_date {
display: none;
}

.page-id-1168 .jeg_meta_comment {
display: none;
}
/* Rimuovere Data e Commenti Home_END*/

/* Rimuovere Descrizione immagine solo Home */
.page-id-1168 .wp-caption-text
{
display: none;
}
/* Rimuovere Descrizione immagine solo Home_END */

/* add gianfranco 
.container, .vc_column_container {
    padding-right: 5px;
    padding-left: 5px;
}
body{
	padding:0 60px
}
.jeg_container {
    max-width: 1130px !important;
}
.jeg_boxed {
	
}*/
/*Escluso da qui -27-12-18*/
/*
@media only screen and (min-width: 1000px) {
.container  {
    padding-right: 5px;
    padding-left: 5px;
	margin:0;
	
}
body{
	padding:0 104px;
	}
*/
/*
.jeg_container, .container  {
  max-width: 1100px !important;
		
}
	.jeg_main_content{
		margin:0;
		/*padding:0;
	}
*/
/*	
	.jnews_header_top_ads {
    position: relative;
    background: #f5f5f500;
    z-index: 9999;
}

}

/* Body margin gianfranco /*

body{margin-top:158px !important}
/* end */

/* giro d'italia skin 
@media only screen and (max-width: 800px) {.skin_bodyhidedev
	{display:none;}
	body {
		margin-top: 0 !important}
}

@media only screen and (min-width: 800px) {.headerdev {display:none;} 
	
	body{ 
background: url('https://www.siracusatimes.it/wp-content/uploads/2018/12/Unigroup_skin_def.gif') no-repeat top center fixed !important; 
-webkit-background-size: cover !important;
-moz-background-size: cover !important;
-o-background-size: cover !important;
background-size: cover !important;
}
	
}
*/
/*Escluso a qui -27-12-18*/


/* Puntatore mouse per skin cliccabile header da desktop */
#smallbox {
    cursor: pointer;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56010304-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56010304-1');
</script>
	<script type="text/javascript">var _iub=_iub||[];_iub.csConfiguration={cookiePolicyId:797936,siteId:274900,lang:"it"};(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="//cdn.iubenda.com/cookie_solution/iubenda_cs.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script>

	
	
	
	
	
	
</head>
	
<body data-rsssl=1 class="post-template-default single single-post postid-116720 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive jeg_single_tpl_1">	
	 <!-- Abbassa Body per skin di pagina -->
	<div onclick="window.open('http://www.unigroupspa.com/','mywindow');" id="smallbox">
	<div class="row skin_bodyhidedev"> 
		<div class"col-lg-12" style="min-height:0px">
			
		</div>
	</div>
		</div>
	
	
	<div class="row headerdev"> 
		<!-- Header per device fino a 800px 
		<a href="http://www.unigroupspa.com/" target="_blank"><img src="https://www.siracusatimes.it/wp-content/uploads/2018/12/Header_Unigroup_dec18_2.gif" /></a>
		-->
		</div>
	</div>

    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
			
        <div class='ads-wrapper '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">
		
		<!-- mod gianf 
		<div class="container jeg_main_content" style="margin:auto;">
			<img src="https://www.siracusatimes.it/wp-content/uploads/2018/12/Unigroup_skin_def.gif"  style="width:100%;" >
		</div>
		
		<div class="" style="margin:auto; width:100%; background: #fff0;">
			<img src="https://www.siracusatimes.it/wp-content/uploads/2018/12/Unigroup_skin_def.gif"  style="width:100%;" >
		</div>
		-->																				   
		<!-- end mod gianf -->																									   
        
        <div class="jeg_header_wrapper">
			
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="https://www.siracusatimes.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-698"><a href="https://www.siracusatimes.it/redazione/">Redazione</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="https://www.siracusatimes.it/contatti/">Contatti</a></li>
<li id="menu-item-15961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15961"><a target="_blank" href="http://www.iubenda.com/privacy-policy/797936">Privacy</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    lunedì, 18 Marzo 2019</div><div class="jnews_header_topbar_weather">
    </div><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
    <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.siracusatimes.it/" style="padding: 0px 0px 0px 0px;">
	    	    <img src="https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_PDF.jpg" srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_PDF.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_retina.jpg 2x" alt="Siracusa Times">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-1201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201 bgnav"><a href="https://www.siracusatimes.it">HOME</a></li>
<li id="menu-item-1196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1196 bgnav"><a href="https://www.siracusatimes.it/news/">News</a></li>
<li id="menu-item-1198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1198 bgnav"><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li>
<li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197 bgnav"><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199 bgnav"><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li>
<li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200 bgnav"><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li>
<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236 bgnav"><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-2939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939 bgnav"><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li>
	<li id="menu-item-88114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114 bgnav"><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li>
	<li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 bgnav"><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li>
	<li id="menu-item-1215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215 bgnav"><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li>
</ul>
</li>
<li id="menu-item-1216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216 bgnav"><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        Guarda tutti i risultati    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
			
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201 bgnav"><a href="https://www.siracusatimes.it">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1196 bgnav"><a href="https://www.siracusatimes.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1198 bgnav"><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197 bgnav"><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199 bgnav"><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200 bgnav"><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236 bgnav"><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939 bgnav"><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114 bgnav"><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 bgnav"><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215 bgnav"><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216 bgnav"><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li>
</ul></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        Guarda tutti i risultati    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.siracusatimes.it/">
		        <img src="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg" srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 2x" alt="Siracusa Times">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        Guarda tutti i risultati    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper '><div class='ads_code'><br><a href="http://bit.ly/2EoKk4W" target="_blank" rel="noopener"><img src="https://www.siracusatimes.it/wp-content/uploads/2019/02/Panificio-Garofalo-Siracusa-Times.jpg" /></a>
</div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">

                
                    
                    <div class="entry-header">
                        <h1 class="jeg_post_title">Prodotti a marchio DOP e IGP della Sicilia orientale: da Tokyo una delegazione per scoprirne i territori</h1>

                                                    <h2 class="jeg_post_subtitle">Giovedì 21 marzo l&#039;arrivo di una delegazione giapponese per scoprire i territori dove nascono i limoni di Siracusa IGP, le arance rosse siciliane IGP e i pomodori di Pachino IGP</h2>
                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">di</span>
                <a href="https://www.siracusatimes.it/author/redazione/">Redazione</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="https://www.siracusatimes.it/prodotti-a-marchio-dop-e-igp-della-sicilia-orientale-da-tokyo-una-delegazione-per-scoprirne-i-territori/">18 Marzo 2019</a>
            </div>
                
            </div>

    <div class="meta_right">
                    </div>
</div></div>
                    </div>

                    <div class="jeg_featured featured_image"><a href="https://www.siracusatimes.it/wp-content/uploads/2019/03/2-pomodoro-limone-arance-siciliane-igp.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Prodotti a marchio DOP e IGP della Sicilia orientale: da Tokyo una delegazione per scoprirne i territori" data-src="https://www.siracusatimes.it/wp-content/uploads/2019/03/2-pomodoro-limone-arance-siciliane-igp.jpg" data-sizes="auto" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2019/03/2-pomodoro-limone-arance-siciliane-igp.jpg 750w, https://www.siracusatimes.it/wp-content/uploads/2019/03/2-pomodoro-limone-arance-siciliane-igp-360x180.jpg 360w" data-expand="700" /></div></a></div>
                    
                    <div class="jeg_ad jeg_article jnews_content_top_ads"><div class='ads-wrapper '><div class='ads_code'><a href="http://bit.ly/2SmBYhU" target=”_blank”> <img src="https://www.siracusatimes.it/wp-content/uploads/2019/02/Enoteca-Odore-Divino-Siracusa-Times.jpg"> </a>
&nbsp</div></div></div>
                    <div class="entry-content no-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                    </div>

                        <div class="content-inner ">
                            <p><strong>News. </strong>Arriverà giovedì 21 marzo da Tokyo una <strong>delegazione giapponese</strong> per scoprire i territori dove nascono i <strong>limoni di Siracusa IGP</strong>, le <strong>arance rosse siciliane IGP</strong> e i <strong>pomodori di Pachino IGP</strong>.</p>
<p>La missione nipponica, formata da due buyer di prodotti ortofrutticoli freschi, due giornalisti di lifestyle e food e una trade analyst, avrà modo di entrare a contatto con la base produttiva e commerciale dei tre prodotti IGP fra le province di Siracusa e Catania, che condividono volumi produttivi significativi, elevati standard qualitativi, concomitanza stagionale e contiguità territoriale, con l’obiettivo di consentire alle nostre eccellenze, e alle aziende che le producono, di ampliare ed estendere i propri orizzonti di mercato.</p><div class='code-block code-block-1' style='margin: 8px 0px; padding-top: 0px;'>
<div style="clear: both"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dentro-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5588597147610934"
     data-ad-slot="5204931403"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="clear: both"></div></div>

<p>L&#8217;iniziativa è frutto di una collaborazione fra l’<strong>Italian Trade Agency</strong> (ICE &#8211; Ministero dello Sviluppo Economico) e i <strong>consorzi di tutela</strong> dell&#8217;Arancia rossa di Sicilia IGP, del Limone di Siracusa IGP e del Pomodoro di Pachino IGP. I tecnici giapponesi avranno l’opportunità di conoscere i cicli produttivi delle tre IGP.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"><div class='ads-wrapper align-center'></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads"><div class='ads-wrapper align-center'></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads"><div class='ads-wrapper align-center'></div></div>
<p>La delegazione giapponese avrà l’opportunità di immergersi nella realtà agricola di alta qualità siciliana, fra visite in campo e nei magazzini di confezionamento delle tre IGP, intervallate dalla scoperta di alcuni preziosi gioielli del territorio, come Vendicari, Ortigia, e il centro storico di Catania.</p>
<p>Il primo giorno, <strong>venerdì 22 marzo</strong>, sarà dedicato al Consorzio del Pomodoro di Pachino IGP e al Consorzio del Limone di Siracusa IGP. La giornata prenderà il via con la visita presso le Terre di Capopassero, azienda produttrice che sarà seguita dalla Cooperativa agricola Aurora, confezionatore; il pomeriggio il team giapponese sarà accompagnato presso l’Azienda Agricola Giovanni Giangreco, che produce limoni e la Cooperativa agricola Agricoop Bio, che li confeziona.</p>
<p><strong>Sabato 23 marzo</strong> invece, nella sala conferenze della Camera di Commercio di Siracusa, avrà luogo il convegno <em>&#8220;I prodotti a marchio DOP e IGP e il trattato di libero scambio fra Unione europea e Giappone&#8221;</em>, momento informativo in occasione dell&#8217;entrata in vigore, il 1 febbraio scorso, dell&#8217;Economic Partnership Agreement (EPA) fra UE e Giappone. L’evento è rivolto al mondo agricolo, alla stampa generalista e di settore. A moderare il convegno sarà <strong>Carmelo Frittitta</strong>, dirigente generale dell’Assessorato regionale alle risorse Agricole: <em>“Dobbiamo cogliere opportunità commerciali come queste che si prospettano grazie al trattato EPA fra UE e Giappone, e rilanciare questioni di primaria importanza come la revisione del Dossier fitosanitario e il perseguimento di obiettivi pratici come le procedure di esportazione semplificate per via aerea. I lavori</em> – prosegue il dirigente – <em>in programma sabato 23 a Siracusa, anche grazie alla rilevanza dei professionisti coinvolti, vanno proprio in questa direzione, e la stessa partnership di scopo fra tre consorzi della Sicilia sudorientale &#8211; pomodoro di Pachino, arancia rossa di Sicilia e limone di Siracusa &#8211; per mettere in piedi questa missione sul territorio rappresenta un esempio di collaborazione virtuoso e meritevole di encomio&#8221;.</em></p>
<p><strong>Domenica 24 marzo</strong>, la delegazione tecnica sarà accolta da Red Co.P. dall&#8217;azienda agricola Serravalle, rispettivamente organizzazione di produttori e produttore agricolo iscritti al Consorzio di Tutela dell&#8217;Arancia rossa di Sicilia IGP, &#8220;confezionatore&#8221; di Arance rosse IGP.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_18 addtoany_list" data-a2a-url="https://www.siracusatimes.it/prodotti-a-marchio-dop-e-igp-della-sicilia-orientale-da-tokyo-una-delegazione-per-scoprirne-i-territori/" data-a2a-title="Prodotti a marchio DOP e IGP della Sicilia orientale: da Tokyo una delegazione per scoprirne i territori"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.siracusatimes.it/prodotti-a-marchio-dop-e-igp-della-sicilia-orientale-da-tokyo-una-delegazione-per-scoprirne-i-territori/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.siracusatimes.it/prodotti-a-marchio-dop-e-igp-della-sicilia-orientale-da-tokyo-una-delegazione-per-scoprirne-i-territori/" data-text="Prodotti a marchio DOP e IGP della Sicilia orientale: da Tokyo una delegazione per scoprirne i territori"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.siracusatimes.it%2Fprodotti-a-marchio-dop-e-igp-della-sicilia-orientale-da-tokyo-una-delegazione-per-scoprirne-i-territori%2F&amp;linkname=Prodotti%20a%20marchio%20DOP%20e%20IGP%20della%20Sicilia%20orientale%3A%20da%20Tokyo%20una%20delegazione%20per%20scoprirne%20i%20territori" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.siracusatimes.it%2Fprodotti-a-marchio-dop-e-igp-della-sicilia-orientale-da-tokyo-una-delegazione-per-scoprirne-i-territori%2F&amp;linkname=Prodotti%20a%20marchio%20DOP%20e%20IGP%20della%20Sicilia%20orientale%3A%20da%20Tokyo%20una%20delegazione%20per%20scoprirne%20i%20territori" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><div class='code-block code-block-5' style='margin: 0px; clear: both; padding-top: 0px; '>
<a href="http://www.unigroupspa.com/" target=”_blank”> <img src="https://www.siracusatimes.it/wp-content/uploads/2019/01/Expo-Unigroup-2019_.gif"> </a>

<br>
__
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fine articolo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5588597147610934"
     data-ad-slot="4704914200"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>
                            
                                                        <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.siracusatimes.it/tag/limone-igp-siracusa/" rel="tag">limone Igp siracusa</a><a href="https://www.siracusatimes.it/tag/pomodoro-igp-pachino/" rel="tag">pomodoro igp pachino</a></div>
                                                        
                            
                                                    </div>
                    </div>

                    <div class="jeg_ad jeg_article jnews_content_bottom_ads"><div class='ads-wrapper '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.siracusatimes.it/boom-di-presenze-per-lapertura-di-uniday-expo-food-and-beverage/" class="post prev-post">
            <span class="caption">Articolo Precedente</span>
            <h3 class="post-title">Boom di presenze per l'apertura di UniDay Expo Food and Beverage</h3>
        </a>
    
            <a href="https://www.siracusatimes.it/siracusa-pallanuoto-lortigia-lancia-lhashtag-tuttiinsieme-sabato-match-decisivo-contro-il-posillipo/" class="post next-post">
            <span class="caption">Articolo Successivo</span>
            <h3 class="post-title">Siracusa, pallanuoto. L'Ortigia lancia l'hashtag #TuttiInsieme: sabato match decisivo contro il Posillipo</h3>
        </a>
    </div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Articolo Successivo</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.siracusatimes.it/siracusa-pallanuoto-lortigia-lancia-lhashtag-tuttiinsieme-sabato-match-decisivo-contro-il-posillipo/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Siracusa, pallanuoto. L&#8217;Ortigia lancia l&#8217;hashtag #TuttiInsieme: sabato match decisivo contro il Posillipo" data-src="https://www.siracusatimes.it/wp-content/uploads/2019/03/ortigia-tribuna-tutti-insieme-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.siracusatimes.it/siracusa-pallanuoto-lortigia-lancia-lhashtag-tuttiinsieme-sabato-match-decisivo-contro-il-posillipo/">
                        Siracusa, pallanuoto. L'Ortigia lancia l'hashtag #TuttiInsieme: sabato match decisivo contro il Posillipo                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container"></div>
                
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-19"><div class="textwidget custom-html-widget"><hr align=”left” size=”5″ width=”100%″ color=”black” noshade>
Cerca su Siracusatimes.it</div></div><div class="widget widget_search" id="search-15"><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        Guarda tutti i risultati    </div>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-20"><div class="textwidget custom-html-widget"><hr align=”left” size=”5″ width=”100%″ color=”black” noshade></div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsiracusatimes%2F&amp;tabs&amp;width=340&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=116890708901284" width="340" height="214" frameborder="0" scrolling="no"></iframe></div></div><div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/asdfredastairedanceacademysiracusa/" target="_blank"><img src="https://www.siracusatimes.it/wp-content/uploads/2018/03/Asd-Fred-Astaire-Siracusa2.jpg" /></a>
</div></div><div class="widget widget_jnews_module_block_18" id="jnews_module_block_18-2"><div class="jeg_postblock_18 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_116720_0_5c900fdd93c4b  normal" data-unique="jnews_module_116720_0_5c900fdd93c4b">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Le notizie più lette della settimana</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_lg_8 post-116754 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-provincia tag-news-noto">
                <div class="jeg_postblock_heading">
                    <h3 class="jeg_post_title">
                        <a href="https://www.siracusatimes.it/noto-giovanni-campisi-nuovo-assessore-domani-la-presentazione-a-palazzo-ducezio/">Noto, Giovanni Campisi nuovo assessore: domani la presentazione a Palazzo Ducezio</a>
                    </h3>
                </div>
                <div class="jeg_postblock_content">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.siracusatimes.it/noto-giovanni-campisi-nuovo-assessore-domani-la-presentazione-a-palazzo-ducezio/"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.429%"><img width="350" height="250" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Noto, Giovanni Campisi nuovo assessore: domani la presentazione a Palazzo Ducezio" data-src="https://www.siracusatimes.it/wp-content/uploads/2019/03/Giovanni-Campisi-nuovo-assessore-noto-350x250.jpg" data-sizes="auto" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2019/03/Giovanni-Campisi-nuovo-assessore-noto-350x250.jpg 350w, https://www.siracusatimes.it/wp-content/uploads/2019/03/Giovanni-Campisi-nuovo-assessore-noto-120x86.jpg 120w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.siracusatimes.it/author/redazione/">Redazione</a></div><div class="jeg_meta_date"><a href="https://www.siracusatimes.it/noto-giovanni-campisi-nuovo-assessore-domani-la-presentazione-a-palazzo-ducezio/"><i class="fa fa-clock-o"></i> 18 Marzo 2019</a></div><div class="jeg_meta_comment"><a href="https://www.siracusatimes.it/noto-giovanni-campisi-nuovo-assessore-domani-la-presentazione-a-palazzo-ducezio/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div>
                    <div class="jeg_share_button clearfix">
                        <div class='jeg_reaction jeg_meta_like'>
                            
                        </div>
                        
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_lg_8 post-116719 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-siracusa tag-palazzo-vermexio">
                <div class="jeg_postblock_heading">
                    <h3 class="jeg_post_title">
                        <a href="https://www.siracusatimes.it/siracusa-quota-100-a-palazzo-vermexio-linterrogazione-del-consigliere-bonafede/">Siracusa. Quota 100 a Palazzo Vermexio, l&#8217;interrogazione del Consigliere Bonafede</a>
                    </h3>
                </div>
                <div class="jeg_postblock_content">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.siracusatimes.it/siracusa-quota-100-a-palazzo-vermexio-linterrogazione-del-consigliere-bonafede/"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.429%"><img width="350" height="250" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Siracusa, assegnate le deleghe assessoriali alla nuova Giunta" data-src="https://www.siracusatimes.it/wp-content/uploads/2018/07/palazzo-vermexio-siracusatimes-350x250.jpg" data-sizes="auto" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2018/07/palazzo-vermexio-siracusatimes-350x250.jpg 350w, https://www.siracusatimes.it/wp-content/uploads/2018/07/palazzo-vermexio-siracusatimes-120x86.jpg 120w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.siracusatimes.it/author/alessia-lrf/">Alessia Lorefice</a></div><div class="jeg_meta_date"><a href="https://www.siracusatimes.it/siracusa-quota-100-a-palazzo-vermexio-linterrogazione-del-consigliere-bonafede/"><i class="fa fa-clock-o"></i> 18 Marzo 2019</a></div><div class="jeg_meta_comment"><a href="https://www.siracusatimes.it/siracusa-quota-100-a-palazzo-vermexio-linterrogazione-del-consigliere-bonafede/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div>
                    <div class="jeg_share_button clearfix">
                        <div class='jeg_reaction jeg_meta_like'>
                            
                        </div>
                        
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_116720_0_5c900fdd93c4b = {"header_icon":"","first_title":"Le notizie pi\u00f9 lette della settimana","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"post","number_post":"2","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","code":"","ads_bottom_text":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_18"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper '></div>        </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-116720 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive jeg_single_tpl_1"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        
                                                    <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>                            </div>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    <ul class="jeg_menu_footer"><li id="menu-item-16059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16059"><a href="https://www.siracusatimes.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-16060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16060"><a href="https://www.siracusatimes.it/redazione">Redazione</a></li>
<li id="menu-item-16062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16062"><a href="https://www.siracusatimes.it/contatti">Contatti</a></li>
<li id="menu-item-16057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16057"><a target="_blank" href="http://www.iubenda.com/privacy-policy/797936">Privacy</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16058"><a href="https://www.siracusatimes.it/Partners">Partners</a></li>
<li id="menu-item-95693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95693"><a href="https://www.siracusatimes.it/wp-content/uploads/2018/02/regolamento-elettorale-siracusa-times_politiche-4-2-18.pdf">Regolamento Elettorale</a></li>
</ul>
                                            <p class="copyright"> Copyright 2019 © STM Company Srls Tutti i diritti sono riservati | Siracusatimes.it Testata Giornalistica online reg. al Tribunale di Siracusa n. 07/14 <br> Direttore responsabile: Alessia Zeferino | STM Company Srls P.Iva 01839660899 | Per la pubblicità: commerciale@siracusatimes.it </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        Guarda tutti i risultati    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201"><a href="https://www.siracusatimes.it">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1196"><a href="https://www.siracusatimes.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1198"><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200"><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236"><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939"><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114"><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215"><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216"><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright 2019 © STM Company Srls Tutti i diritti sono riservati | Siracusatimes.it Testata Giornalistica online reg. al Tribunale di Siracusa n. 07/14 <br> Direttore responsabile: Alessia Zeferino | STM Company Srls P.Iva 01839660899 | Per la pubblicità: commerciale@siracusatimes.it</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><script type='text/javascript' src='https://www.siracusatimes.it/wp-includes/js/comment-reply.min.js?ver=08eac402df79c53d97124d1b415fbfa7'></script>
<script type='text/javascript' src='https://www.siracusatimes.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=08eac402df79c53d97124d1b415fbfa7'></script>
<script type='text/javascript' src='https://www.siracusatimes.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.siracusatimes.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"116720","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siracusatimes.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.siracusatimes.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript' src='https://www.siracusatimes.it/wp-includes/js/wp-embed.min.js?ver=08eac402df79c53d97124d1b415fbfa7'></script>
<div class="jeg_ad jnews_mobile_sticky_ads"></div><script type='application/ld+json'>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</script>
</body>
</html>