<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.siracusatimes.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:type" content="article"><meta property="og:title" content="Noto. Nuovo mezzo elettrico Sibeg tra le vie del centro storico"><meta property="og:site_name" content="Siracusa Times"><meta property="og:description" content="Le buone pratiche portate avanti in ambito territoriale stimolano conseguenze positive su tutto l'ecosistema economico, ambientale e sociale. In questa direzione"><meta property="og:url" content="https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto.jpg"><meta property="og:image:height" content="1536"><meta property="og:image:width" content="2048"><meta property="article:published_time" content="2021-08-06T15:40:35+00:00"><meta property="article:modified_time" content="2021-08-06T15:40:35+00:00"><meta property="article:author" content="https://www.siracusatimes.it"><meta property="article:section" content="News"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Noto. Nuovo mezzo elettrico Sibeg tra le vie del centro storico"><meta name="twitter:description" content="Le buone pratiche portate avanti in ambito territoriale stimolano conseguenze positive su tutto l&#039;ecosistema economico, ambientale e sociale. In questa direzione"><meta name="twitter:url" content="https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/"><meta name="twitter:site" content="https://www.siracusatimes.it"><meta name="twitter:image:src" content="https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto.jpg"><meta name="twitter:image:width" content="2048"><meta name="twitter:image:height" content="1536"> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <link media="all" href="https://www.siracusatimes.it/wp-content/cache/autoptimize/css/autoptimize_ea0f2187c0f8c1c2a18e286f34e43acd.css" rel="stylesheet" /><title>Noto. Nuovo mezzo elettrico Sibeg tra le vie del centro storico | Siracusa Times</title><link rel="canonical" href="https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Noto. Nuovo mezzo elettrico Sibeg tra le vie del centro storico | Siracusa Times" /><meta property="og:description" content="Le buone pratiche portate avanti in ambito territoriale stimolano conseguenze positive su tutto l&#8217;ecosistema economico, ambientale e sociale. In questa direzione ha sempre operato Sibeg &#8211; azienda che imbottiglia Coca-Cola per la Sicilia – che ha puntato sulla conversione elettrica della sua flotta già sei anni fa, avviando nell’Isola quella rivoluzione “green” che ha visto importanti investimenti a favore della comunità, anche [&hellip;]" /><meta property="og:url" content="https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/" /><meta property="og:site_name" content="Siracusa Times" /><meta property="article:publisher" content="http://www.facebook.com/siracusatimes" /><meta property="article:published_time" content="2021-08-06T15:40:35+00:00" /><meta property="og:image" content="https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1536" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Redazione"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.siracusatimes.it/#website","url":"https://www.siracusatimes.it/","name":"Siracusa Times","description":"Il quotidiano online di Siracusa e Provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.siracusatimes.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/#primaryimage","inLanguage":"it-IT","url":"https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto.jpg","contentUrl":"https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto.jpg","width":2048,"height":1536},{"@type":"WebPage","@id":"https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/#webpage","url":"https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/","name":"Noto. Nuovo mezzo elettrico Sibeg tra le vie del centro storico | Siracusa Times","isPartOf":{"@id":"https://www.siracusatimes.it/#website"},"primaryImageOfPage":{"@id":"https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/#primaryimage"},"datePublished":"2021-08-06T15:40:35+00:00","dateModified":"2021-08-06T15:40:35+00:00","author":{"@id":"https://www.siracusatimes.it/#/schema/person/e14de295f82c680a07009d0870465508"},"breadcrumb":{"@id":"https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/"]}]},{"@type":"BreadcrumbList","@id":"https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.siracusatimes.it/","url":"https://www.siracusatimes.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.siracusatimes.it/archivio/","url":"https://www.siracusatimes.it/archivio/","name":"ARCHIVIO"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/","url":"https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/","name":"Noto. Nuovo mezzo elettrico Sibeg tra le vie del centro storico"}}]},{"@type":"Person","@id":"https://www.siracusatimes.it/#/schema/person/e14de295f82c680a07009d0870465508","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.siracusatimes.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/87ffcb45b68f34c95c3edc7d94cba6ea?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/87ffcb45b68f34c95c3edc7d94cba6ea?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["https://www.siracusatimes.it"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Siracusa Times &raquo; Feed" href="https://www.siracusatimes.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Siracusa Times &raquo; Feed dei commenti" href="https://www.siracusatimes.it/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siracusatimes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6f39badb712e3dc0ca8901be4bb6048a"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Lato%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' /> <script type='text/javascript' src='https://www.siracusatimes.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.siracusatimes.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.siracusatimes.it/wp-json/wp/v2/posts/141863" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siracusatimes.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siracusatimes.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.siracusatimes.it/?p=141863' /><link rel="alternate" type="application/json+oembed" href="https://www.siracusatimes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusatimes.it%2Fnoto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.siracusatimes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusatimes.it%2Fnoto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.siracusatimes.it\/#organization","url":"https:\/\/www.siracusatimes.it\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/siracusatimes\/","https:\/\/twitter.com\/siracusatimes"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.siracusatimes.it\/#website","url":"https:\/\/www.siracusatimes.it\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.siracusatimes.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-180x180.png" /><meta name="msapplication-TileImage" content="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-270x270.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56010304-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56010304-1');</script>  <script type="text/javascript" async=true>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</script>  
 <script data-ad-client="ca-pub-5588597147610934" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-141863 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="https://www.siracusatimes.it/pubblicita/">Pubblicità</a></li><li id="menu-item-698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-698"><a href="https://www.siracusatimes.it/redazione/">Redazione</a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="https://www.siracusatimes.it/contatti/">Contatti</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> venerdì, 6 Agosto 2021</div><div class="jeg_nav_item jnews_header_topbar_weather"></div><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.siracusatimes.it/" style="padding: 0px 0px 0px 0px;"> <img class='jeg_logo_img' src="https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_PDF.jpg" srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_PDF.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_retina.jpg 2x" alt="Siracusa Times"data-light-src="https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_PDF.jpg" data-light-srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_PDF.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_retina.jpg 2x" data-dark-src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-1201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it">HOME</a></li><li id="menu-item-1196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1196 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/">News</a></li><li id="menu-item-1198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1198 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-2939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li id="menu-item-88114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li id="menu-item-1215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li id="menu-item-1216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1196 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1198 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216 bgnav" data-item-row="default" ><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.siracusatimes.it/"> <img class='jeg_logo_img' src="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg" srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 2x" alt="Siracusa Times"data-light-src="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg" data-light-srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 2x" data-dark-src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_code'><br><a href="" target="_blank" rel="noopener"><img src="https://www.siracusatimes.it/wp-content/uploads/2020/09/banner-radio-italia-siracusa-times.jpeg" /></a></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Noto. Nuovo mezzo elettrico Sibeg tra le vie del centro storico</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.siracusatimes.it/author/redazione/">Redazione</a></div><div class="jeg_meta_date"> <a href="https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/">6 Agosto 2021</a></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Noto, nuovo mezzo elettrico Sibeg tra le vie del centro storico" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto-750x375.jpg" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto-750x375.jpg 750w, https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto-360x180.jpg 360w, https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><a href="https://www.facebook.com/panificiogarofaloofficial/" target="_blank" rel="noopener"><img src="https://www.siracusatimes.it/wp-content/uploads/2019/02/Panificio-Garofalo-Siracusa-Times.jpg" /></a> &nbsp</div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner "><p>Le buone pratiche portate avanti in ambito territoriale stimolano conseguenze positive su tutto <strong>l&#8217;ecosistema economico, ambientale e sociale</strong>. In questa direzione ha sempre operato <strong>Sibeg </strong>&#8211; <em>azienda che imbottiglia Coca-Cola per la Sicilia</em> – che ha puntato sulla conversione elettrica della sua flotta già sei anni fa, avviando nell’Isola quella <strong>rivoluzione “green”</strong> che ha visto importanti investimenti a favore della comunità, anche attraverso l’installazione di un’imponente rete infrastrutturale di punti di ricarica, dislocati oggi su tutto il territorio regionale.</p><p>«Siamo stati pionieri in questa direzione e non ci siamo mai fermati – sottolinea l’Ad di Sibeg <strong>Luca Busi</strong> – <strong>guidare lo sviluppo della mobilità sostenibile</strong> in Sicilia vuol dire continuare a investire seguendo l’evoluzione di un mercato, quello dell’e-mobility, in continuo movimento. Ecco perché nei giorni scorsi abbiamo deciso di dotare il nostro distributore partner di riferimento D&amp;T di Dogali&amp;Tringali di Noto, di un mezzo elettrico di ultima generazione che, con una media di 15mila km l’anno, consentirà di evitare l’immissione in atmosfera di 2,085 tonnellate di CO2, pari alla quantità assorbita da 138 alberi.<strong> </strong>Una bella notizia per un luogo incredibile – scrigno del Barocco siciliano e patrimonio Unesco &#8211; che oggi più che mai va preservato e valorizzato, spingendo proprio sul fronte della sostenibilità».</p><p><strong>«</strong>Un’iniziativa che rientra in pieno nelle attività di risparmio energetico, mobilità sostenibile e rispetto dell’ambiente che, come Amministrazione comunale, portiamo avanti da dieci anni con risultati importanti, che ci auguriamo possano essere sempre migliori – spiega il sindaco di Noto <strong>Corrado Bonfanti</strong> &#8211; A questo si aggiunge la possibilità di veicolare le immagini della nostra Cattedrale, dando l’idea di una città green, che punta allo sviluppo sostenibile per contribuire a raggiungere gli standard europei sul risparmio energetico per il 2030. Un ringraziamento particolare all’amministratore delegato Luca Busi e al distributore locale Dogali&amp;Tringali, protagonisti insieme con noi di questa bellissima rivoluzione green».</p><p>Il furgone “ecologico”, già tra le vie del centro storico per le consegne veloci su tutti i punti vendita, si aggiungerà all’ecosistema elettrico di Sibeg che, in Sicilia, conta ben 110 veicoli 100% elettriche, utilizzati dai Sales Executive: «La politica ambientale è da sempre uno dei nostri asset aziendali – conclude Busi – grazie alla sinergia instaurata con il sindaco<strong> </strong>Bonfanti, che voglio personalmente ringraziare per la passione che mette ogni giorno nel suo lavoro, potremo ulteriormente spingere sull’acceleratore, mettendo in campo nuovi progetti volti a migliorare il nostro presente».</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_18 addtoany_list" data-a2a-url="https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/" data-a2a-title="Noto. Nuovo mezzo elettrico Sibeg tra le vie del centro storico"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/" data-text="Noto. Nuovo mezzo elettrico Sibeg tra le vie del centro storico"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.siracusatimes.it%2Fnoto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico%2F&amp;linkname=Noto.%20Nuovo%20mezzo%20elettrico%20Sibeg%20tra%20le%20vie%20del%20centro%20storico" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://www.siracusatimes.it/canicattini-bagni-consensi-per-lo-spettacolo-dalloperetta-al-musical/" class="post prev-post"> <span class="caption">Articolo Precedente</span><h3 class="post-title">Canicattini Bagni. Consensi per lo spettacolo “Dall&#8217;Operetta al Musical”</h3> </a> <a href="https://www.siracusatimes.it/green-pass-lasp-di-siracusa-istituisce-un-punto-per-tamponi-rapidi-al-parco-archeologico-neapolis/" class="post next-post"> <span class="caption">Articolo Successivo</span><h3 class="post-title">Green Pass, l’Asp di Siracusa istituisce un punto per tamponi rapidi al Parco Archeologico Neapolis</h3> </a></div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo Successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/green-pass-lasp-di-siracusa-istituisce-un-punto-per-tamponi-rapidi-al-parco-archeologico-neapolis/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Siracusa. Istituzione nuovi parchi archeologici, Scerra: &#8220;scelte di qualità&#8221;" loading="lazy" data-src="https://www.siracusatimes.it/wp-content/uploads/2019/04/Parco-Neapolis-75x75.gif" data-srcset="" data-sizes="auto" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.siracusatimes.it/green-pass-lasp-di-siracusa-istituisce-un-punto-per-tamponi-rapidi-al-parco-archeologico-neapolis/"> Green Pass, l’Asp di Siracusa istituisce un punto per tamponi rapidi al Parco Archeologico Neapolis </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text widget widget_custom_html" id="custom_html-19"><div class="textwidget custom-html-widget"><hr align=”left” size=”5″ width=”100%″ color=”black” noshade> Cerca su Siracusatimes.it</div></div><div class="widget widget_search" id="search-15"><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-20"><div class="textwidget custom-html-widget"><hr align=”left” size=”5″ width=”100%″ color=”black” noshade></div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsiracusatimes%2F&amp;tabs&amp;width=340&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=116890708901284" width="340" height="214" frameborder="0" scrolling="no"></iframe></div></div><div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/asdfredastairedanceacademysiracusa/" target="_blank" rel="noopener"><img src="https://www.siracusatimes.it/wp-content/uploads/2018/03/Asd-Fred-Astaire-Siracusa2.jpg" /></a></div></div><div class="widget widget_jnews_module_block_18" id="jnews_module_block_18-2"><div  class="jeg_postblock_18 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_141863_0_610d66382886c  normal " data-unique="jnews_module_141863_0_610d66382886c"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Le notizie più lette della settimana</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_lg_8 format-standard"><div class="jeg_postblock_heading"><h3 class="jeg_post_title"> <a href="https://www.siracusatimes.it/green-pass-lasp-di-siracusa-istituisce-un-punto-per-tamponi-rapidi-al-parco-archeologico-neapolis/">Green Pass, l’Asp di Siracusa istituisce un punto per tamponi rapidi al Parco Archeologico Neapolis</a></h3></div><div class="jeg_postblock_content"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/green-pass-lasp-di-siracusa-istituisce-un-punto-per-tamponi-rapidi-al-parco-archeologico-neapolis/"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.429%"><img width="350" height="250" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Siracusa. Istituzione nuovi parchi archeologici, Scerra: &#8220;scelte di qualità&#8221;" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.siracusatimes.it/wp-content/uploads/2019/04/Parco-Neapolis-350x250.gif" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2019/04/Parco-Neapolis-350x250.gif 350w, https://www.siracusatimes.it/wp-content/uploads/2019/04/Parco-Neapolis-120x86.gif 120w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.siracusatimes.it/author/redazione/">Redazione</a></div><div class="jeg_meta_date"><a href="https://www.siracusatimes.it/green-pass-lasp-di-siracusa-istituisce-un-punto-per-tamponi-rapidi-al-parco-archeologico-neapolis/"><i class="fa fa-clock-o"></i> 6 Agosto 2021</a></div><div class="jeg_meta_comment"><a href="https://www.siracusatimes.it/green-pass-lasp-di-siracusa-istituisce-un-punto-per-tamponi-rapidi-al-parco-archeologico-neapolis/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div><div class="jeg_share_button clearfix"><div class='jeg_reaction jeg_meta_like'></div></div></div></article><article class="jeg_post jeg_pl_lg_8 format-standard"><div class="jeg_postblock_heading"><h3 class="jeg_post_title"> <a href="https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/">Noto. Nuovo mezzo elettrico Sibeg tra le vie del centro storico</a></h3></div><div class="jeg_postblock_content"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.429%"><img width="350" height="250" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Noto, nuovo mezzo elettrico Sibeg tra le vie del centro storico" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto-350x250.jpg" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto-350x250.jpg 350w, https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto-120x86.jpg 120w, https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto-750x536.jpg 750w, https://www.siracusatimes.it/wp-content/uploads/2021/08/foto-2-noto-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.siracusatimes.it/author/redazione/">Redazione</a></div><div class="jeg_meta_date"><a href="https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/"><i class="fa fa-clock-o"></i> 6 Agosto 2021</a></div><div class="jeg_meta_comment"><a href="https://www.siracusatimes.it/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div><div class="jeg_share_button clearfix"><div class='jeg_reaction jeg_meta_like'></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_141863_0_610d66382886c = {"header_icon":"","first_title":"Le notizie pi\u00f9 lette della settimana","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"post","number_post":"2","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","code":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_18"};</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-141863 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div><ul class="jeg_menu_footer"><li id="menu-item-16059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16059"><a href="https://www.siracusatimes.it/pubblicita/">Pubblicità</a></li><li id="menu-item-16060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16060"><a href="https://www.siracusatimes.it/redazione">Redazione</a></li><li id="menu-item-16062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16062"><a href="https://www.siracusatimes.it/contatti">Contatti</a></li><li id="menu-item-16057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16057"><a target="_blank" rel="noopener" href="http://www.iubenda.com/privacy-policy/797936">Privacy</a></li><li id="menu-item-16058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16058"><a href="https://www.siracusatimes.it/Partners">Partners</a></li><li id="menu-item-95693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95693"><a href="https://www.siracusatimes.it/wp-content/uploads/2018/02/regolamento-elettorale-siracusa-times_politiche-4-2-18.pdf">Regolamento Elettorale</a></li></ul><p class="copyright"> Copyright 2021 © STM Company Srls Tutti i diritti sono riservati | Siracusatimes.it Testata Giornalistica online reg. al Tribunale di Siracusa n. 07/14 <br> Direttore responsabile: Alessia Zeferino | STM Company Srls P.Iva 01839660899 | Per la pubblicità: commerciale@siracusatimes.it</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201"><a href="https://www.siracusatimes.it">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1196"><a href="https://www.siracusatimes.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1198"><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200"><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236"><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939"><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114"><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215"><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216"><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>Copyright 2021 © STM Company Srls Tutti i diritti sono riservati | Siracusatimes.it Testata Giornalistica online reg. al Tribunale di Siracusa n. 07/14 <br> Direttore responsabile: Alessia Zeferino | STM Company Srls P.Iva 01839660899 | Per la pubblicità: commerciale@siracusatimes.it</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jeg_read_progress_wrapper"></div> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' id='jnews-frontend-js-extra'>var jnewsoption = {"login_reload":"https:\/\/www.siracusatimes.it\/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"141863","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.siracusatimes.it","zoom_button":"0"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.siracusatimes.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.siracusatimes.it\/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico\/"},"dateCreated":"2021-08-06 17:40:35","datePublished":"2021-08-06 17:40:35","dateModified":"2021-08-06 15:40:35","url":"https:\/\/www.siracusatimes.it\/noto-nuovo-mezzo-elettrico-sibeg-tra-le-vie-del-centro-storico\/","headline":"Noto. Nuovo mezzo elettrico Sibeg tra le vie del centro storico","name":"Noto. Nuovo mezzo elettrico Sibeg tra le vie del centro storico","articleBody":"Le buone pratiche portate avanti in ambito territoriale stimolano conseguenze positive su tutto\u00a0<strong>l'ecosistema economico, ambientale e sociale<\/strong>. In questa direzione ha sempre operato\u00a0<strong>Sibeg\u00a0<\/strong>-\u00a0<em>azienda che imbottiglia Coca-Cola per la Sicilia<\/em>\u00a0\u2013 che ha puntato sulla conversione elettrica della sua flotta gi\u00e0 sei anni fa, avviando nell\u2019Isola quella\u00a0<strong>rivoluzione \u201cgreen\u201d<\/strong>\u00a0che ha visto importanti investimenti a favore della comunit\u00e0, anche attraverso l\u2019installazione di un\u2019imponente rete infrastrutturale di punti di ricarica, dislocati oggi su tutto il territorio regionale.\r\n\r\n\u00abSiamo stati pionieri in questa direzione e non ci siamo mai fermati \u2013 sottolinea l\u2019Ad di Sibeg\u00a0<strong>Luca Busi<\/strong>\u00a0\u2013\u00a0<strong>guidare lo sviluppo della mobilit\u00e0 sostenibile<\/strong>\u00a0in Sicilia vuol dire continuare a investire seguendo l\u2019evoluzione di un mercato, quello dell\u2019e-mobility, in continuo movimento. Ecco perch\u00e9 nei giorni scorsi abbiamo deciso di dotare il nostro distributore partner di riferimento D&amp;T di Dogali&amp;Tringali di Noto, di un mezzo elettrico di ultima generazione che, con una media di 15mila km l\u2019anno, consentir\u00e0 di evitare l\u2019immissione in atmosfera di 2,085 tonnellate di CO2, pari alla quantit\u00e0 assorbita da 138 alberi.<strong>\u00a0<\/strong>Una bella notizia per un luogo incredibile \u2013 scrigno del Barocco siciliano e patrimonio Unesco - che oggi pi\u00f9 che mai va preservato e valorizzato, spingendo proprio sul fronte della sostenibilit\u00e0\u00bb.\r\n\r\n<strong>\u00ab<\/strong>Un\u2019iniziativa che rientra in pieno nelle attivit\u00e0 di risparmio energetico, mobilit\u00e0 sostenibile e rispetto dell\u2019ambiente che, come Amministrazione comunale, portiamo avanti da dieci anni con risultati importanti, che ci auguriamo possano essere sempre migliori \u2013 spiega il sindaco di Noto\u00a0<strong>Corrado Bonfanti<\/strong>\u00a0- A questo si aggiunge la possibilit\u00e0 di veicolare le immagini della nostra Cattedrale, dando l\u2019idea di una citt\u00e0 green, che punta allo sviluppo sostenibile per contribuire a raggiungere gli standard europei sul risparmio energetico per il 2030. Un ringraziamento particolare all\u2019amministratore delegato Luca Busi e al distributore locale Dogali&amp;Tringali, protagonisti insieme con noi di questa bellissima rivoluzione green\u00bb.\r\n\r\nIl furgone \u201cecologico\u201d, gi\u00e0 tra le vie del centro storico per le consegne veloci su tutti i punti vendita, si aggiunger\u00e0 all\u2019ecosistema elettrico di Sibeg che, in Sicilia, conta ben 110 veicoli 100% elettriche, utilizzati dai Sales Executive: \u00abLa politica ambientale \u00e8 da sempre uno dei nostri asset aziendali \u2013 conclude Busi \u2013 grazie alla sinergia instaurata con il sindaco<strong>\u00a0<\/strong>Bonfanti, che voglio personalmente ringraziare per la passione che mette ogni giorno nel suo lavoro, potremo ulteriormente spingere sull\u2019acceleratore, mettendo in campo nuovi progetti volti a migliorare il nostro presente\u00bb.","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.siracusatimes.it\/author\/redazione\/","sameAs":["https:\/\/www.siracusatimes.it","https:\/\/plus.google.com\/+SiracusatimesItt"]},"articleSection":["News"],"image":{"@type":"ImageObject","url":"https:\/\/www.siracusatimes.it\/wp-content\/uploads\/2021\/08\/foto-2-noto.jpg","width":2048,"height":1536},"publisher":{"@type":"Organization","name":"","url":"https:\/\/www.siracusatimes.it","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/siracusatimes\/","https:\/\/twitter.com\/siracusatimes"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Noto. Nuovo mezzo elettrico Sibeg tra le vie del centro storico","published":"2021-08-06 17:40:35","updated":"2021-08-06 15:40:35"}</script> <script defer src="https://www.siracusatimes.it/wp-content/cache/autoptimize/js/autoptimize_4d890b98cbdefa5e4cb52eaa7c2a74fe.js"></script></body></html>
<!-- Dynamic page generated in 0.231 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-06 18:41:28 -->

<!-- Compression = gzip -->