<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.siracusatimes.it/xmlrpc.php" /><link type="text/css" media="all" href="https://www.siracusatimes.it/wp-content/cache/autoptimize/css/autoptimize_bd7f5b7cd8e7de7003422c99eef2d4a8.css" rel="stylesheet" /><title>Floridia, incendio in un terreno: erano legati, muoiono 5 cani</title><meta property="og:type" content="article"><meta property="og:title" content="Floridia. Cani arsi vivi all’interno di un terreno in fiamme, Animalisti Italiani Onlus: “l’ASP poteva evitare questa stra"><meta property="og:site_name" content="Siracusa Times"><meta property="og:description" content="News Floridia. Un incendio di ampie dimensioni di ieri pomeriggio, ha devastato ettari di terreno di una proprietà privata dove"><meta property="og:url" content="https://www.siracusatimes.it/floridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme-animalisti-italiani-onlus-lasp-poteva-evitare-questa-strage/"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://www.siracusatimes.it/wp-content/uploads/2018/07/cagnolini-deceduti-incendio-floridia-siracusatimes.jpg"><meta property="og:image:height" content="284"><meta property="og:image:width" content="774"><meta property="article:published_time" content="2018-07-24T15:40:42+00:00"><meta property="article:modified_time" content="2018-07-24T15:42:11+00:00"><meta property="article:author" content="https://www.siracusatimes.it"><meta property="article:section" content="News"><meta property="article:tag" content="news Floridia"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Floridia. Cani arsi vivi all’interno di un terreno in fiamme, Animalisti Italiani Onlus: “l’ASP poteva evitare questa strage”"><meta name="twitter:description" content="News Floridia. Un incendio di ampie dimensioni di ieri pomeriggio, ha devastato ettari di terreno di una proprietà privata dove"><meta name="twitter:url" content="https://www.siracusatimes.it/floridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme-animalisti-italiani-onlus-lasp-poteva-evitare-questa-strage/"><meta name="twitter:site" content="https://www.siracusatimes.it"><meta name="twitter:image:src" content="https://www.siracusatimes.it/wp-content/uploads/2018/07/cagnolini-deceduti-incendio-floridia-siracusatimes.jpg"><meta name="twitter:image:width" content="774"><meta name="twitter:image:height" content="284"> <script type="text/javascript">var jnews_ajax_url = 'https://www.siracusatimes.it/?ajax-request=jnews';</script> <link rel="canonical" href="https://www.siracusatimes.it/floridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme-animalisti-italiani-onlus-lasp-poteva-evitare-questa-strage/" /><link rel="publisher" href="https://plus.google.com/+SiracusatimesItt"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Floridia, incendio in un terreno: erano legati, muoiono 5 cani" /><meta property="og:description" content="News Floridia. Un incendio di ampie dimensioni di ieri pomeriggio, ha devastato ettari di terreno di una proprietà privata dove erano custoditi dei cani che, purtroppo, sono stati rinvenuti dalle volontarie arsi vivi in quanto legati a delle corde.  “Cinque cani sono morti bruciati vivi in un incendio a Siracusa. Erano gli stessi animali per cui i &hellip;" /><meta property="og:url" content="https://www.siracusatimes.it/floridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme-animalisti-italiani-onlus-lasp-poteva-evitare-questa-strage/" /><meta property="og:site_name" content="Siracusa Times" /><meta property="article:publisher" content="http://www.facebook.com/siracusatimes" /><meta property="article:tag" content="news Floridia" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2018-07-24T15:40:42+00:00" /><meta property="article:modified_time" content="24 luglio 2018" /><meta property="og:updated_time" content="24 luglio 2018" /><meta property="og:image" content="https://www.siracusatimes.it/wp-content/uploads/2018/07/cagnolini-deceduti-incendio-floridia-siracusatimes.jpg" /><meta property="og:image:secure_url" content="https://www.siracusatimes.it/wp-content/uploads/2018/07/cagnolini-deceduti-incendio-floridia-siracusatimes.jpg" /><meta property="og:image:width" content="774" /><meta property="og:image:height" content="284" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Siracusa Times &raquo; Feed" href="https://www.siracusatimes.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Siracusa Times &raquo; Feed dei commenti" href="https://www.siracusatimes.it/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siracusatimes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=289b68330b6d026efe9a879c2610c7ae"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Lato%3Areguler' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.siracusatimes.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link rel='https://api.w.org/' href='https://www.siracusatimes.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siracusatimes.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siracusatimes.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.siracusatimes.it/?p=106250' /><link rel="alternate" type="application/json+oembed" href="https://www.siracusatimes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusatimes.it%2Ffloridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme-animalisti-italiani-onlus-lasp-poteva-evitare-questa-strage%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.siracusatimes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusatimes.it%2Ffloridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme-animalisti-italiani-onlus-lasp-poteva-evitare-questa-strage%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.siracusatimes.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.siracusatimes.it\/#website","url":"https:\/\/www.siracusatimes.it\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.siracusatimes.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-180x180.png" /><meta name="msapplication-TileImage" content="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56010304-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56010304-1');</script> <script type="text/javascript">var _iub=_iub||[];_iub.csConfiguration={cookiePolicyId:797936,siteId:274900,lang:"it"};(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="//cdn.iubenda.com/cookie_solution/iubenda_cs.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5588597147610934",
          enable_page_level_ads: true
     });</script> <script type="text/javascript" src="https://www.siracusatimes.it/wp-content/cache/autoptimize/js/autoptimize_872548a65ce40c266db59778768d7347.js"></script></head><body data-rsssl=1 class="post-template-default single single-post postid-106250 single-format-standard jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive jeg_single_tpl_1"><div onclick="window.open('http://bit.ly/2KabPCJ','mywindow');" id="smallbox"><div class="row skin_bodyhidedev"><div class"col-lg-12" style="min-height:250px"></div></div></div><div class="row headerdev"> <a href="http://bit.ly/2KabPCJ" target="_blank"><img src="https://www.siracusatimes.it/wp-content/uploads/2018/06/Giro-ditalia_header.jpg" /></a></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="bgads"><a href="http://bit.ly/2KabPCJ" target='_blank'></a></div><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="https://www.siracusatimes.it/pubblicita/">Pubblicità</a></li><li id="menu-item-698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-698"><a href="https://www.siracusatimes.it/redazione/">Redazione</a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="https://www.siracusatimes.it/contatti/">Contatti</a></li><li id="menu-item-15961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15961"><a target="_blank" href="http://www.iubenda.com/privacy-policy/797936">Privacy</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> martedì, 24 luglio 2018</div><div class="jnews_header_topbar_weather"></div><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.siracusatimes.it/" style="padding: 0px 0px 0px 0px;"> <img src="https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_PDF.jpg" srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_PDF.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/esteso_retina.jpg 2x" alt="Siracusa Times"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-1201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201 bgnav"><a href="https://www.siracusatimes.it">HOME</a></li><li id="menu-item-1196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1196 bgnav"><a href="https://www.siracusatimes.it/news/">News</a></li><li id="menu-item-1198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1198 bgnav"><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197 bgnav"><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199 bgnav"><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200 bgnav"><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236 bgnav"><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-2939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939 bgnav"><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li id="menu-item-88114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114 bgnav"><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 bgnav"><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li id="menu-item-1215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215 bgnav"><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li id="menu-item-1216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216 bgnav"><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201 bgnav"><a href="https://www.siracusatimes.it">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1196 bgnav"><a href="https://www.siracusatimes.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1198 bgnav"><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197 bgnav"><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199 bgnav"><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200 bgnav"><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236 bgnav"><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939 bgnav"><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114 bgnav"><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 bgnav"><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215 bgnav"><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216 bgnav"><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> Guarda tutti i risultati</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.siracusatimes.it/"> <img src="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg" srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 2x" alt="Siracusa Times"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> Guarda tutti i risultati</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5588597147610934"
 data-ad-slot="1751447800"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="entry-header"><h1 class="jeg_post_title">Floridia. Cani arsi vivi all’interno di un terreno in fiamme, Animalisti Italiani Onlus: “l’ASP poteva evitare questa strage”</h1><h2 class="jeg_post_subtitle">Oltre alle 5 vittime, sul terreno si trovavano altri 15 cani, tutti sopravvissuti e affidati alle cure del canile sanitario. Sul fatto è stata aperta un&#039;indagine</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.siracusatimes.it/author/redazione/">Redazione</a></div><div class="jeg_meta_date"> <a href="https://www.siracusatimes.it/floridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme-animalisti-italiani-onlus-lasp-poteva-evitare-questa-strage/">24 luglio 2018</a></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.siracusatimes.it/wp-content/uploads/2018/07/cagnolini-deceduti-incendio-floridia-siracusatimes.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:36.693%"><img width="774" height="284" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Floridia. Cani arsi vivi all&#8217;interno di un terreno in fiamme" data-src="https://www.siracusatimes.it/wp-content/uploads/2018/07/cagnolini-deceduti-incendio-floridia-siracusatimes.jpg" data-sizes="auto" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2018/07/cagnolini-deceduti-incendio-floridia-siracusatimes.jpg 774w, https://www.siracusatimes.it/wp-content/uploads/2018/07/cagnolini-deceduti-incendio-floridia-siracusatimes-750x275.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_ad jeg_article jnews_content_top_ads"><div class='ads-wrapper '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner "><p><strong>News Floridia.</strong> Un incendio di ampie dimensioni di ieri pomeriggio, ha devastato ettari di terreno di una proprietà privata dove erano custoditi dei cani che, purtroppo, sono stati rinvenuti dalle volontarie <a href="https://www.siracusatimes.it/floridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme/"><em><strong>arsi vivi in quanto legati a delle corde</strong></em></a>.<span class="Apple-converted-space"> </span></p><p><em>“Cinque cani sono morti bruciati vivi in un incendio a Siracusa. Erano gli stessi animali per cui i NAS erano intervenuti ad agosto 2017, e il magistrato aveva disposto il sequestro, ma l’ASP che doveva verificare le loro condizioni non si è mai recata sul luogo”.</em> Lo denuncia la onlus Animalisti Italiani.</p><div class='code-block code-block-1' style='margin: 8px 0px; padding-top: 0px;'><div style="clear: both"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5588597147610934"
 data-ad-slot="5204931403"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div style="clear: both"></div></div><p><em>“È l’ennesimo atto di crudeltà</em> &#8211; prosegue la onlus &#8211; <em>che non possiamo più tollerare. È necessario porre fine al clima di sostanziale impunità che circonda i reati a danno dei nostri amici animali. Le leggi esistono, ma non vengono applicate in questa terra martoriata dall’emergenza randagismo e dai continui maltrattamenti. </em><div class="jeg_ad jeg_ad_article jnews_content_inline_ads"><div class='ads-wrapper align-center'></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads"><div class='ads-wrapper align-center'></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads"><div class='ads-wrapper align-center'></div></div><p><em>Lo Stato qui non c’è, e come al solito tutto ricade sui volontari locali &#8211; </em>dichiara Cettina Sirugo, referente locale di Animalisti Italiani onlus, nella stessa nota ha ricordato la dinamica dei fatti <em>&#8211; . I cani sono deceduti  -prosegue nella nota &#8211; dopo una lenta agonia con i loro cuccioli attorno, una scena raccapricciante. Erano legati agli alberi e rinchiusi in box fatiscenti. Abbiamo tratto in salvo dei piccoli di circa un mese, che per fame si mangiavano dei topi morti. Vite dimenticate e lasciate morire per negligenza e menefreghismo&#8221;.</em></p><p><em> “Chiediamo</em> &#8211; conclude l’animalista &#8211;<em> le dimissioni del direttore dell’ASP per dignità. Quanto è accaduto alle porte di Floridia è un’onta che la Sicilia non merita. Il Comune si costituisca parte civile”.</em></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_18 addtoany_list" data-a2a-url="https://www.siracusatimes.it/floridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme-animalisti-italiani-onlus-lasp-poteva-evitare-questa-strage/" data-a2a-title="Floridia. Cani arsi vivi all’interno di un terreno in fiamme, Animalisti Italiani Onlus: “l’ASP poteva evitare questa strage”"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.siracusatimes.it/floridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme-animalisti-italiani-onlus-lasp-poteva-evitare-questa-strage/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.siracusatimes.it/floridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme-animalisti-italiani-onlus-lasp-poteva-evitare-questa-strage/" data-text="Floridia. Cani arsi vivi all’interno di un terreno in fiamme, Animalisti Italiani Onlus: “l’ASP poteva evitare questa strage”"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.siracusatimes.it%2Ffloridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme-animalisti-italiani-onlus-lasp-poteva-evitare-questa-strage%2F&amp;linkname=Floridia.%20Cani%20arsi%20vivi%20all%E2%80%99interno%20di%20un%20terreno%20in%20fiamme%2C%20Animalisti%20Italiani%20Onlus%3A%20%E2%80%9Cl%E2%80%99ASP%20poteva%20evitare%20questa%20strage%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.siracusatimes.it%2Ffloridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme-animalisti-italiani-onlus-lasp-poteva-evitare-questa-strage%2F&amp;linkname=Floridia.%20Cani%20arsi%20vivi%20all%E2%80%99interno%20di%20un%20terreno%20in%20fiamme%2C%20Animalisti%20Italiani%20Onlus%3A%20%E2%80%9Cl%E2%80%99ASP%20poteva%20evitare%20questa%20strage%E2%80%9D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><div class='code-block code-block-5' style='margin: 0px; clear: both; padding-top: 0px; '> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5588597147610934"
 data-ad-slot="6681664600"
 data-ad-format="link"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5588597147610934"
 data-ad-slot="4704914200"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.siracusatimes.it/tag/news-floridia/" rel="tag">news Floridia</a></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads"><div class='ads-wrapper '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://www.siracusatimes.it/siracusa-proclamati-i-32-nuovi-consiglieri-comunali-eletti-entro-15-giorni-la-convocazione-della-prima-seduta/" class="post prev-post"> <span class="caption">Articolo Precedente</span><h3 class="post-title">Siracusa, proclamati i 32 nuovi consiglieri comunali eletti</h3> </a> <a href="https://www.siracusatimes.it/siracusa-lavoratori-pulizie-del-comune-proclamato-lo-sciopero-per-giovedi-26-luglio/" class="post next-post"> <span class="caption">Articolo Successivo</span><h3 class="post-title">Siracusa, lavoratori pulizie del Comune: proclamato lo sciopero per giovedì 26 luglio</h3> </a></div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo Successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/siracusa-lavoratori-pulizie-del-comune-proclamato-lo-sciopero-per-giovedi-26-luglio/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="56" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Siracusa, sciopero per i dipendenti della ditta Manitalidea contro la diminuzione dello stipendio" data-src="https://www.siracusatimes.it/wp-content/uploads/2016/05/Pulizie-per-uffici-siracusatimes.jpg" data-sizes="auto" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2016/05/Pulizie-per-uffici-siracusatimes.jpg 600w, https://www.siracusatimes.it/wp-content/uploads/2016/05/Pulizie-per-uffici-siracusatimes-174x131.jpg 174w, https://www.siracusatimes.it/wp-content/uploads/2016/05/Pulizie-per-uffici-siracusatimes-300x225.jpg 300w, https://www.siracusatimes.it/wp-content/uploads/2016/05/Pulizie-per-uffici-siracusatimes-70x53.jpg 70w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.siracusatimes.it/siracusa-lavoratori-pulizie-del-comune-proclamato-lo-sciopero-per-giovedi-26-luglio/"> Siracusa, lavoratori pulizie del Comune: proclamato lo sciopero per giovedì 26 luglio </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text widget widget_custom_html" id="custom_html-19"><div class="textwidget custom-html-widget"><hr align=”left” size=”5″ width=”100%″ color=”black” noshade> Cerca su Siracusatimes.it</div></div><div class="widget widget_search" id="search-15"><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> Guarda tutti i risultati</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-20"><div class="textwidget custom-html-widget"><hr align=”left” size=”5″ width=”100%″ color=”black” noshade></div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsiracusatimes%2F&amp;tabs&amp;width=340&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=116890708901284" width="340" height="214" frameborder="0" scrolling="no"></iframe></div></div><div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/asdfredastairedanceacademysiracusa/" target="_blank"><img src="https://www.siracusatimes.it/wp-content/uploads/2018/03/Asd-Fred-Astaire-Siracusa2.jpg" /></a></div></div><div class="widget widget_jnews_module_block_18" id="jnews_module_block_18-2"><div class="jeg_postblock_18 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_106250_0_5b575aa5bdcdc  normal" data-unique="jnews_module_106250_0_5b575aa5bdcdc"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Le notizie più lette della settimana</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_lg_8 post-106236 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca category-news category-siracusa tag-incendio tag-news-belvedere tag-protezione-civile tag-vigili-del-fuoco post_format-post-format-gallery"><div class="jeg_postblock_heading"><h3 class="jeg_post_title"> <a href="https://www.siracusatimes.it/siracusa-devastante-incendio-a-belvedere-parla-un-volontario-situazione-pericolosa-serve-maggiore-prevenzione/">Siracusa. Devastante incendio a Belvedere, parla un volontario: &#8220;situazione pericolosa, serve maggiore prevenzione&#8221;</a></h3></div><div class="jeg_postblock_content"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/siracusa-devastante-incendio-a-belvedere-parla-un-volontario-situazione-pericolosa-serve-maggiore-prevenzione/"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.429%"><img width="350" height="250" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Siracusa. Devastante incendio a Belvedere, parla un volontario: &#8220;situazione pericolosa, serve maggiore prevenzione&#8221;" data-src="https://www.siracusatimes.it/wp-content/uploads/2018/07/INCENDIO-A-BELVEDERE-siracusatimes-350x250.jpg" data-sizes="auto" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2018/07/INCENDIO-A-BELVEDERE-siracusatimes-350x250.jpg 350w, https://www.siracusatimes.it/wp-content/uploads/2018/07/INCENDIO-A-BELVEDERE-siracusatimes-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.siracusatimes.it/author/marco-panasia/">Marco Panasia</a></div><div class="jeg_meta_date"><a href="https://www.siracusatimes.it/siracusa-devastante-incendio-a-belvedere-parla-un-volontario-situazione-pericolosa-serve-maggiore-prevenzione/"><i class="fa fa-clock-o"></i> 24 luglio 2018</a></div><div class="jeg_meta_comment"><a href="https://www.siracusatimes.it/siracusa-devastante-incendio-a-belvedere-parla-un-volontario-situazione-pericolosa-serve-maggiore-prevenzione/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div><div class="jeg_share_button clearfix"><div class='jeg_reaction jeg_meta_like'></div></div></div></article><article class="jeg_post jeg_pl_lg_8 post-106265 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacolo category-provincia tag-news-canicattini-bagni"><div class="jeg_postblock_heading"><h3 class="jeg_post_title"> <a href="https://www.siracusatimes.it/canicattini-bagni-ieri-linaugurazione-della-bibliohub-la-biblioteca-su-ruote-dellaib/">Canicattini Bagni. Ieri l&#8217;inaugurazione della &#8220;BiblioHub&#8221;, la biblioteca su &#8220;ruote&#8221; dell&#8217;AIB</a></h3></div><div class="jeg_postblock_content"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/canicattini-bagni-ieri-linaugurazione-della-bibliohub-la-biblioteca-su-ruote-dellaib/"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.429%"><img width="350" height="250" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Canicattini Bagni. Ieri l&#8217;inaugurazione della &#8220;BiblioHub&#8221;, la biblioteca su &#8220;ruote&#8221; dell&#8217;AIB" data-src="https://www.siracusatimes.it/wp-content/uploads/2018/07/inaugurazione_bibliohub2-compressed-350x250.jpg" data-sizes="auto" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2018/07/inaugurazione_bibliohub2-compressed-350x250.jpg 350w, https://www.siracusatimes.it/wp-content/uploads/2018/07/inaugurazione_bibliohub2-compressed-120x86.jpg 120w, https://www.siracusatimes.it/wp-content/uploads/2018/07/inaugurazione_bibliohub2-compressed-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">di</span> <a href="https://www.siracusatimes.it/author/redazione/">Redazione</a></div><div class="jeg_meta_date"><a href="https://www.siracusatimes.it/canicattini-bagni-ieri-linaugurazione-della-bibliohub-la-biblioteca-su-ruote-dellaib/"><i class="fa fa-clock-o"></i> 24 luglio 2018</a></div><div class="jeg_meta_comment"><a href="https://www.siracusatimes.it/canicattini-bagni-ieri-linaugurazione-della-bibliohub-la-biblioteca-su-ruote-dellaib/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div><div class="jeg_share_button clearfix"><div class='jeg_reaction jeg_meta_like'></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_106250_0_5b575aa5bdcdc = {"header_icon":"","first_title":"Le notizie pi\u00f9 lette della settimana","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"post","number_post":"2","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","code":"","ads_bottom_text":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_18"};</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-106250 single-format-standard jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div><ul class="jeg_menu_footer"><li id="menu-item-16059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16059"><a href="https://www.siracusatimes.it/pubblicita/">Pubblicità</a></li><li id="menu-item-16060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16060"><a href="https://www.siracusatimes.it/redazione">Redazione</a></li><li id="menu-item-16062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16062"><a href="https://www.siracusatimes.it/contatti">Contatti</a></li><li id="menu-item-16057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16057"><a target="_blank" href="http://www.iubenda.com/privacy-policy/797936">Privacy</a></li><li id="menu-item-16058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16058"><a href="https://www.siracusatimes.it/Partners">Partners</a></li><li id="menu-item-95693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95693"><a href="https://www.siracusatimes.it/wp-content/uploads/2018/02/regolamento-elettorale-siracusa-times_politiche-4-2-18.pdf">Regolamento Elettorale</a></li></ul><p class="copyright"> © 2014-2018 Siracusatimes.it Testata Giornalistica online reg. al Tribunale di Siracusa n. 07/14 | Direttore responsabile: Alessia Zeferino | STM Company Srls P.Iva 01839660899</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> Guarda tutti i risultati</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201"><a href="https://www.siracusatimes.it">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1196"><a href="https://www.siracusatimes.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1198"><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200"><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236"><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939"><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114"><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215"><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216"><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2014-2018 Siracusatimes.it Testata Giornalistica online reg. al Tribunale di Siracusa n. 07/14 | Direttore responsabile: Alessia Zeferino | STM Company Srls P.Iva 01839660899</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script> <script type='text/javascript'>var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"106250","isblog":"1","admin_bar":"0","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.siracusatimes.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads"></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.siracusatimes.it\/floridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme-animalisti-italiani-onlus-lasp-poteva-evitare-questa-strage\/"},"dateCreated":"2018-07-24 15:40:42","datePublished":"2018-07-24 15:40:42","dateModified":"2018-07-24 15:42:11","url":"https:\/\/www.siracusatimes.it\/floridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme-animalisti-italiani-onlus-lasp-poteva-evitare-questa-strage\/","headline":"Floridia. Cani arsi vivi all\u2019interno di un terreno in fiamme, Animalisti Italiani Onlus: \u201cl\u2019ASP poteva evitare questa strage\u201d","name":"Floridia. Cani arsi vivi all\u2019interno di un terreno in fiamme, Animalisti Italiani Onlus: \u201cl\u2019ASP poteva evitare questa strage\u201d","articleBody":"<strong>News Floridia.<\/strong> Un incendio di ampie dimensioni di ieri pomeriggio, ha devastato ettari di terreno di una propriet\u00e0 privata dove erano custoditi dei cani che, purtroppo, sono stati rinvenuti dalle volontarie <a href=\"https:\/\/www.siracusatimes.it\/floridia-cani-arsi-vivi-allinterno-di-un-terreno-in-fiamme\/\"><em><strong>arsi vivi in quanto legati a delle corde<\/strong><\/em><\/a>.<span class=\"Apple-converted-space\">\u00a0<\/span>\r\n\r\n<em>\u201cCinque cani sono morti bruciati vivi in un incendio a Siracusa.\u00a0Erano gli stessi\u00a0animali per cui i NAS\u00a0erano intervenuti\u00a0ad agosto 2017, e il magistrato aveva disposto il sequestro, ma l\u2019ASP che doveva verificare le loro condizioni non si \u00e8 mai recata sul luogo\u201d.<\/em> Lo denuncia la onlus Animalisti Italiani.\r\n\r\n<em>\u201c\u00c8 l\u2019ennesimo atto di crudelt\u00e0<\/em> - prosegue la onlus - <em>che non possiamo pi\u00f9 tollerare.\u00a0\u00c8 necessario porre fine al clima di sostanziale impunit\u00e0 che circonda i reati a danno dei nostri amici animali.\u00a0Le leggi esistono, ma non vengono applicate in questa terra martoriata dall\u2019emergenza randagismo e dai continui maltrattamenti. <\/em>\r\n\r\n<em>Lo Stato qui non c\u2019\u00e8,\u00a0e come al solito tutto ricade sui volontari locali - <\/em>dichiara\u00a0Cettina Sirugo,\u00a0referente locale di Animalisti\u00a0Italiani onlus, nella stessa nota ha ricordato la dinamica dei fatti <em>- . I cani sono deceduti\u00a0 -prosegue nella nota - dopo una lenta agonia con i loro cuccioli attorno,\u00a0una scena\u00a0raccapricciante. Erano legati agli alberi e rinchiusi in box fatiscenti. Abbiamo tratto in salvo dei\u00a0piccoli di circa un mese, che per fame si mangiavano dei topi morti. Vite dimenticate e\u00a0lasciate morire per negligenza e menefreghismo\".<\/em>\r\n\r\n<em>\u00a0\u201cChiediamo<\/em> -\u00a0conclude l\u2019animalista -<em>\u00a0le\u00a0dimissioni del direttore dell\u2019ASP per dignit\u00e0. Quanto \u00e8 accaduto alle\u00a0porte di Floridia \u00e8 un\u2019onta che la Sicilia non merita. Il Comune si costituisca parte civile\u201d.<\/em>","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.siracusatimes.it\/author\/redazione\/","sameAs":["https:\/\/www.siracusatimes.it","https:\/\/plus.google.com\/+SiracusatimesItt"]},"articleSection":["News","Provincia"],"image":{"@type":"ImageObject","url":"https:\/\/www.siracusatimes.it\/wp-content\/uploads\/2018\/07\/cagnolini-deceduti-incendio-floridia-siracusatimes.jpg","width":774,"height":284},"publisher":{"@type":"Organization","name":"","url":"https:\/\/www.siracusatimes.it","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/siracusatimes\/","https:\/\/twitter.com\/siracusatimes"]}}</script> </body></html>