<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.siracusatimes.it/xmlrpc.php" /><link type="text/css" media="all" href="https://www.siracusatimes.it/wp-content/cache/autoptimize/css/autoptimize_114c6c0eee0559d574dc42e2f8fb4a1d.css" rel="stylesheet" /><title>CNA Siracusa, in arrivo nuovi incentivi alle imprese | Siracusa Times</title> <script type="text/javascript">var jnews_ajax_url = 'https://www.siracusatimes.it/?ajax-request=jnews';</script> <link rel="canonical" href="https://www.siracusatimes.it/cna-siracusa-in-arrivo-nuovi-incentivi-alle-imprese/" /><link rel="publisher" href="https://plus.google.com/+SiracusatimesItt"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="CNA Siracusa, in arrivo nuovi incentivi alle imprese | Siracusa Times" /><meta property="og:description" content="Siracusa. La CNA  sempre in prima linea nell’informare le imprese del territorio sulle nuove opportunità di investimenti, comunica che è in fase di pubblicazione la misura 3.1.1.3 del Po Fesr Sicilia. Il bando, atteso da anni dalle imprese siracusane, prevede una agevolazione al 75% a fondo perduto per investimenti in macchinari, impianti, attrezzature, software e &hellip;" /><meta property="og:url" content="https://www.siracusatimes.it/cna-siracusa-in-arrivo-nuovi-incentivi-alle-imprese/" /><meta property="og:site_name" content="Siracusa Times" /><meta property="article:publisher" content="http://www.facebook.com/siracusatimes" /><meta property="article:tag" content="lavoro" /><meta property="article:section" content="Siracusa" /><meta property="article:published_time" content="2018-02-10T17:05:25+01:00" /><meta property="og:image" content="https://www.siracusatimes.it/wp-content/uploads/2015/02/cna1-e1518278429199.jpg" /><meta property="og:image:secure_url" content="https://www.siracusatimes.it/wp-content/uploads/2015/02/cna1-e1518278429199.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.siracusatimes.it\/","name":"Siracusa Times","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.siracusatimes.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Siracusa Times &raquo; Feed" href="https://www.siracusatimes.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Siracusa Times &raquo; Feed dei commenti" href="https://www.siracusatimes.it/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siracusatimes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=f2c027e329e66dce91392ccac99a2048"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Lato%3Areguler' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }</script> <script type='text/javascript' src='https://www.siracusatimes.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link rel='https://api.w.org/' href='https://www.siracusatimes.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siracusatimes.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siracusatimes.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.siracusatimes.it/?p=95609' /><link rel="alternate" type="application/json+oembed" href="https://www.siracusatimes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusatimes.it%2Fcna-siracusa-in-arrivo-nuovi-incentivi-alle-imprese%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.siracusatimes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusatimes.it%2Fcna-siracusa-in-arrivo-nuovi-incentivi-alle-imprese%2F&#038;format=xml" /> <script type="text/javascript">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <meta property="og:title" content="CNA Siracusa, in arrivo nuovi incentivi alle imprese" /><meta property="og:description" content="Siracusa. La CNA  sempre in prima linea nell’informare le imprese del territorio sulle nuove opportunità di investimenti, comunica che è in fase di pubblicazione la misura 3.1.1.3 del Po Fesr Sicilia. Il bando, atteso da anni dalle imprese siracusane, prevede una agevolazione al 75% a fondo perduto per investimenti in macchinari, impianti, attrezzature, software e [&hellip;]" /><meta property="og:url" content="https://www.siracusatimes.it/cna-siracusa-in-arrivo-nuovi-incentivi-alle-imprese/" /><meta property="og:site_name" content="Siracusa Times" /><meta property="og:locale" content="it_IT" /><meta property="og:image" content="https://static.addtoany.com/buttons/favicon.png" /><meta property="og:image" content="https://www.siracusatimes.it/wp-content/uploads/2017/09/Banner-DTN.jpg" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.siracusatimes.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-180x180.png" /><meta name="msapplication-TileImage" content="https://www.siracusatimes.it/wp-content/uploads/2018/02/cropped-sticona-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56010304-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56010304-1');</script> <script type="text/javascript">var _iub=_iub||[];_iub.csConfiguration={cookiePolicyId:797936,siteId:274900,lang:"it"};(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="//cdn.iubenda.com/cookie_solution/iubenda_cs.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-95609 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="https://www.siracusatimes.it/pubblicita/">Pubblicità</a></li><li id="menu-item-698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-698"><a href="https://www.siracusatimes.it/redazione/">Redazione</a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="https://www.siracusatimes.it/contatti/">Contatti</a></li><li id="menu-item-15961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15961"><a target="_blank" href="http://www.iubenda.com/privacy-policy/797936">Privacy</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> sabato, 10 febbraio 2018</div><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"> <a href="https://www.siracusatimes.it/" style="padding: 0 0 0 0;"> <img src="https://www.siracusatimes.it/wp-content/uploads/2018/02/siracusa-times-logo.jpg" srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/siracusa-times-logo.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 2x" alt="Siracusa Times"> </a></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-1201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201 bgnav"><a href="https://www.siracusatimes.it">HOME</a></li><li id="menu-item-1196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1196 bgnav"><a href="https://www.siracusatimes.it/news/">News</a></li><li id="menu-item-1198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1198 bgnav"><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197 bgnav"><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199 bgnav"><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200 bgnav"><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236 bgnav"><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-2938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2938 bgnav"><a href="https://www.siracusatimes.it/rubriche/cucina/">Cucina</a></li><li id="menu-item-2939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939 bgnav"><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li id="menu-item-88114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114 bgnav"><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 bgnav"><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li id="menu-item-1215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215 bgnav"><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li id="menu-item-1216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216 bgnav"><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201 bgnav"><a href="https://www.siracusatimes.it">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1196 bgnav"><a href="https://www.siracusatimes.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1198 bgnav"><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197 bgnav"><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199 bgnav"><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200 bgnav"><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236 bgnav"><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2938 bgnav"><a href="https://www.siracusatimes.it/rubriche/cucina/">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939 bgnav"><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114 bgnav"><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 bgnav"><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215 bgnav"><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216 bgnav"><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"> <a href="https://www.siracusatimes.it/"> <img src="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg" srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 1x, https://www.siracusatimes.it/wp-content/uploads/2018/02/stimes-logo2.jpg 2x" alt="Siracusa Times"> </a></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"></div><div class="row"><div class="jeg_main_content col-md-8"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5588597147610934"
 data-ad-slot="1751447800"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="entry-header"><h1 class="jeg_post_title">CNA Siracusa, in arrivo nuovi incentivi alle imprese</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.siracusatimes.it/author/alessia-lrf/">Alessia Lorefice</a></div><div class="jeg_meta_date"> <a href="https://www.siracusatimes.it/cna-siracusa-in-arrivo-nuovi-incentivi-alle-imprese/">10 febbraio 2018</a></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.siracusatimes.it/wp-content/uploads/2015/02/cna1-e1518278429199.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:100%"><img width="400" height="400" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Siracusa: Miceli del CNA scrive alle istituzioni in merito all&#8217;occupazione giovanile" data-src="https://www.siracusatimes.it/wp-content/uploads/2015/02/cna1-e1518278429199.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_ad jeg_article jnews_content_top_ads"></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner"><p>Siracusa. La CNA  sempre in prima linea nell’informare le imprese del territorio sulle nuove opportunità di investimenti, comunica che è in fase di pubblicazione la misura 3.1.1.3 del Po Fesr Sicilia.</p><p>Il bando, atteso da anni dalle imprese siracusane, prevede una agevolazione al 75% a fondo perduto per investimenti in macchinari, impianti, attrezzature, software e programmi informatici nuovi di fabbrica.</p><div class='code-block code-block-1' style='margin: 8px 0px; padding-top: 0px;'><div style="clear: both"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5588597147610934"
 data-ad-slot="5204931403"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div style="clear: both"></div></div><p>È prevista l’ammissibilità per le opere murarie in termini di ristrutturazione di fabbricati esistenti purché il loro valore non superi il 40% del totale dell’investimento. Le agevolazioni non comprendono l’IVA, gli interessi passivi di mutui, il costo del personale, i beni usati e quelli targati. I progetti non dovranno essere inferiori a 30mila euro e non superiori a 250mila euro. L’agevolazione massima che è possibile richiedere è pari a 200mila euro.<br /> <em>«La data clou è il 12 Marzo prossimo</em> – dichiara Gianpaolo Miceli, vicesegretario di CNA Siracusa – <em>giorno in cui sarà attivato il click day per la presentazione delle istanze. Le modalità di presentazione della domanda sono infatti telematiche e verrà premiata la rapidità di presentazione a condizione di aver superato una soglia minima di punteggio»</em>.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"></div><p><em>«Il bando ha una dotazione di 30 milioni</em> – conclude Miceli – <em>ma confidiamo in una implementazione di risorse così come sta accadendo con le altre misure già attivate in favore delle startup».</em></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.siracusatimes.it/cna-siracusa-in-arrivo-nuovi-incentivi-alle-imprese/" data-a2a-title="CNA Siracusa, in arrivo nuovi incentivi alle imprese"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.siracusatimes.it/cna-siracusa-in-arrivo-nuovi-incentivi-alle-imprese/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.siracusatimes.it/cna-siracusa-in-arrivo-nuovi-incentivi-alle-imprese/" data-text="CNA Siracusa, in arrivo nuovi incentivi alle imprese"></a><a class="a2a_button_google_plusone addtoany_special_service" data-href="https://www.siracusatimes.it/cna-siracusa-in-arrivo-nuovi-incentivi-alle-imprese/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'> <img src="https://www.siracusatimes.it/wp-content/uploads/2017/09/Banner-DTN.jpg" width="988"  height="100"  style="margin: 5px auto 1px;" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5588597147610934"
 data-ad-slot="6681664600"
 data-ad-format="link"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5588597147610934"
 data-ad-slot="4704914200"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.siracusatimes.it/tag/lavoro/" rel="tag">lavoro</a></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads"></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://www.siracusatimes.it/sistema-siracusa-zappulla-replica-a-garozzo/" class="post prev-post"> <span class="caption">Articolo Precedente</span><h3 class="post-title">Sistema Siracusa, Zappulla replica a Garozzo</h3> </a> <a href="https://www.siracusatimes.it/canicattini-bagni-piccoli-chef-in-gara-nella-quarta-edizione-del-food-contest-lallegria-in-tavola/" class="post next-post"> <span class="caption">Articolo Successivo</span><h3 class="post-title">Canicattini Bagni. Piccoli chef in gara nella quarta edizione del Food Contest “L’allegria in tavola”</h3> </a></div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_95609_0_5a7f2b3499acc  " data-unique="jnews_module_95609_0_5a7f2b3499acc"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span> <strong> Articoli Correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm post-95617 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-siracusa tag-guardia-di-finanza tag-sistema-siracusa"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/sistema-siracusa-si-e-costituito-lavvocato-calafiore-e-in-carcere-a-catania/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="72" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Siracusa, Emesso decreto di confisca per un valore di 500mila euro a noto esponente mafioso" data-src="https://www.siracusatimes.it/wp-content/uploads/2015/04/guardia-di-finanza-Siracusa-Times-e1518281929159.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.siracusatimes.it/sistema-siracusa-si-e-costituito-lavvocato-calafiore-e-in-carcere-a-catania/">Sistema Siracusa, si è costituito l&#8217;avvocato Calafiore: è in carcere a Catania</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.siracusatimes.it/sistema-siracusa-si-e-costituito-lavvocato-calafiore-e-in-carcere-a-catania/" ><i class="fa fa-clock-o"></i> 10 febbraio 2018</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-95618 post type-post status-publish format-standard has-post-thumbnail hentry category-siracusa category-sport tag-c-c-ortigia"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/siracusa-c-c-ortigia-vittoria-nel-match-contro-il-posillipo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Siracusa. L&#8217;Ortigia domani ospiterà la Lazio" data-src="https://www.siracusatimes.it/wp-content/uploads/2017/12/CC-Ortigia.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.siracusatimes.it/siracusa-c-c-ortigia-vittoria-nel-match-contro-il-posillipo/">Siracusa. C.C. Ortigia: vittoria nel match contro il Posillipo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.siracusatimes.it/siracusa-c-c-ortigia-vittoria-nel-match-contro-il-posillipo/" ><i class="fa fa-clock-o"></i> 10 febbraio 2018</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-95606 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-siracusa tag-pippo-zappulla tag-politica-siracusa tag-sistema-siracusa"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/sistema-siracusa-zappulla-replica-a-garozzo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Siracusa, Zappulla sulle elezioni politiche: &#8220;le liste siano coerenti col progetto Leu&#8221;" data-src="https://www.siracusatimes.it/wp-content/uploads/2018/01/Resized-1KQJN.jpg" data-sizes="auto" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2018/01/Resized-1KQJN.jpg 800w, https://www.siracusatimes.it/wp-content/uploads/2018/01/Resized-1KQJN-174x131.jpg 174w, https://www.siracusatimes.it/wp-content/uploads/2018/01/Resized-1KQJN-300x225.jpg 300w, https://www.siracusatimes.it/wp-content/uploads/2018/01/Resized-1KQJN-70x53.jpg 70w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.siracusatimes.it/sistema-siracusa-zappulla-replica-a-garozzo/">Sistema Siracusa, Zappulla replica a Garozzo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.siracusatimes.it/sistema-siracusa-zappulla-replica-a-garozzo/" ><i class="fa fa-clock-o"></i> 10 febbraio 2018</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-95596 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-siracusa"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/siracusa-frode-informatica-ed-estorsione-57enne-finisce-in-carcere/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Siracusa. Frode informatica ed estorsione, 57enne finisce in carcere" data-src="https://www.siracusatimes.it/wp-content/uploads/2018/02/frode-informatica-120x86.jpg" data-sizes="auto" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/frode-informatica-120x86.jpg 120w, https://www.siracusatimes.it/wp-content/uploads/2018/02/frode-informatica-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.siracusatimes.it/siracusa-frode-informatica-ed-estorsione-57enne-finisce-in-carcere/">Siracusa. Frode informatica ed estorsione, 57enne finisce in carcere</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.siracusatimes.it/siracusa-frode-informatica-ed-estorsione-57enne-finisce-in-carcere/" ><i class="fa fa-clock-o"></i> 10 febbraio 2018</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_95609_0_5a7f2b3499acc = {"header_icon":"","first_title":" ","second_title":" Articoli Correlati","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":95609,"include_category":"44,3","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":"4","pagination_scroll_limit":3,"scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo Successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/canicattini-bagni-piccoli-chef-in-gara-nella-quarta-edizione-del-food-contest-lallegria-in-tavola/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Canicattini Bagni. Piccoli chef in gara nella quarta edizione del Food Contest “L’allegria in tavola”" data-src="https://www.siracusatimes.it/wp-content/uploads/2018/02/4°-food-contest-lallegria-in-tavola-75x75.jpeg" data-sizes="auto" data-srcset="" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.siracusatimes.it/canicattini-bagni-piccoli-chef-in-gara-nella-quarta-edizione-del-food-contest-lallegria-in-tavola/"> Canicattini Bagni. Piccoli chef in gara nella quarta edizione del Food Contest “L’allegria in tavola” </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_block_26" id="jnews_module_block_26-2"><div class="jeg_postblock_26 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_95609_1_5a7f2b34b9f9b  normal" data-unique="jnews_module_95609_1_5a7f2b34b9f9b"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Le Notizie Più lette della settimana</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_lg_9 post-95452 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-prima-pagina tag-eligia-ardita"><header class="jeg_postblock_heading"><div class="jeg_post_category"><span><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></span></div><h3 class="jeg_post_title"><a href="https://www.siracusatimes.it/siracusa-morte-eligia-ardita-linfermiera-programmato-le-bomboniere-la-nascita-della-sua-giulia/">Siracusa. Morte Eligia Ardita, l’infermiera aveva programmato le bomboniere per la nascita della sua Giulia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 febbraio 2018</div></div></header><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/siracusa-morte-eligia-ardita-linfermiera-programmato-le-bomboniere-la-nascita-della-sua-giulia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Siracusa. Morte Eligia Ardita, l’infermiera aveva programmato le bomboniere per la nascita della sua Giulia" data-src="https://www.siracusatimes.it/wp-content/uploads/2018/02/61263ABF-4734-40BC-A1C9-54656928F456-360x180.jpeg" data-sizes="auto" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2018/02/61263ABF-4734-40BC-A1C9-54656928F456-360x180.jpeg 360w, https://www.siracusatimes.it/wp-content/uploads/2018/02/61263ABF-4734-40BC-A1C9-54656928F456-750x375.jpeg 750w, https://www.siracusatimes.it/wp-content/uploads/2018/02/61263ABF-4734-40BC-A1C9-54656928F456-1140x570.jpeg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><div class="jeg_post_excerpt"><p>Siracusa. Sarebbe stata festa per l’intera faglia Ardita poter abbracciare la loro prima nipotina. La nascita di Giulia avrebbe portato...</p></div><div class="jeg_readmore_wrap"> <a href="https://www.siracusatimes.it/siracusa-morte-eligia-ardita-linfermiera-programmato-le-bomboniere-la-nascita-della-sua-giulia/" class="jeg_readmore">Leggi tutto</a></div></div><div class="jeg_meta_footer clearfix"><div class="jeg_meta_author"><span class="label">di</span> <a href="https://www.siracusatimes.it/author/alessia-zeferino/">Alessia Zeferino</a></div><div class="jeg_meta_comment"><i class="fa fa-comment-o"></i> <a href="https://www.siracusatimes.it/siracusa-morte-eligia-ardita-linfermiera-programmato-le-bomboniere-la-nascita-della-sua-giulia/#respond">0 Commenti</a></div></div></article><article class="jeg_post jeg_pl_lg_9 post-95193 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina tag-arresto"><header class="jeg_postblock_heading"><div class="jeg_post_category"><span><a href="https://www.siracusatimes.it/prima-pagina/">PRIMA PAGINA</a></span></div><h3 class="jeg_post_title"><a href="https://www.siracusatimes.it/sistema-siracusa-corruzione-dentro-i-palazzi-di-giustizia/">Sistema Siracusa. Corruzione dentro i palazzi di giustizia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 6 febbraio 2018</div></div></header><div class="jeg_thumb"> <a href="https://www.siracusatimes.it/sistema-siracusa-corruzione-dentro-i-palazzi-di-giustizia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="240" height="180" src="https://www.siracusatimes.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Augusta. Condannato a 6 e 8 mesi l&#8217;ex insegnante di religione che abusava di minorenni stranieri" data-src="https://www.siracusatimes.it/wp-content/uploads/2016/02/tribunale_-_siracusatimes.jpg" data-sizes="auto" data-srcset="https://www.siracusatimes.it/wp-content/uploads/2016/02/tribunale_-_siracusatimes.jpg 840w, https://www.siracusatimes.it/wp-content/uploads/2016/02/tribunale_-_siracusatimes-174x131.jpg 174w, https://www.siracusatimes.it/wp-content/uploads/2016/02/tribunale_-_siracusatimes-300x225.jpg 300w, https://www.siracusatimes.it/wp-content/uploads/2016/02/tribunale_-_siracusatimes-70x53.jpg 70w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><div class="jeg_post_excerpt"><p>Siracusa. In data odierna, all’esito di attività d’indagine delegate dalle Procure della Repubblica di Roma e Messina, che procedono in coordinamento...</p></div><div class="jeg_readmore_wrap"> <a href="https://www.siracusatimes.it/sistema-siracusa-corruzione-dentro-i-palazzi-di-giustizia/" class="jeg_readmore">Leggi tutto</a></div></div><div class="jeg_meta_footer clearfix"><div class="jeg_meta_author"><span class="label">di</span> <a href="https://www.siracusatimes.it/author/redazione/">Redazione</a></div><div class="jeg_meta_comment"><i class="fa fa-comment-o"></i> <a href="https://www.siracusatimes.it/sistema-siracusa-corruzione-dentro-i-palazzi-di-giustizia/#respond">0 Commenti</a></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_95609_1_5a7f2b34b9f9b = {"header_icon":"","first_title":"Le Notizie Pi\u00f9 lette della settimana","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_number_post":"3","pagination_scroll_limit":"0","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_26"};</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-95609 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div><ul class="jeg_menu_footer"><li id="menu-item-16059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16059"><a href="https://www.siracusatimes.it/pubblicita/">Pubblicità</a></li><li id="menu-item-16060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16060"><a href="https://www.siracusatimes.it/redazione">Redazione</a></li><li id="menu-item-16062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16062"><a href="https://www.siracusatimes.it/contatti">Contatti</a></li><li id="menu-item-16057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16057"><a target="_blank" href="http://www.iubenda.com/privacy-policy/797936">Privacy</a></li><li id="menu-item-16058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16058"><a href="https://www.siracusatimes.it/Partners">Partners</a></li></ul><p class="copyright"> © 2014-2018 Siracusatimes.it Testata Giornalistica online reg. al Tribunale di Siracusa n. 07/14 | Direttore responsabile: Alessia Zeferino | STM Company Srls P.Iva 01839660899</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.siracusatimes.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1201"><a href="https://www.siracusatimes.it">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1196"><a href="https://www.siracusatimes.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1198"><a href="https://www.siracusatimes.it/news/siracusa/">Siracusa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="https://www.siracusatimes.it/news/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="https://www.siracusatimes.it/news/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200"><a href="https://www.siracusatimes.it/news/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1236"><a href="https://www.siracusatimes.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2938"><a href="https://www.siracusatimes.it/rubriche/cucina/">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939"><a href="https://www.siracusatimes.it/rubriche/letture-consigliate/">Letture consigliate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88114"><a href="https://www.siracusatimes.it/rubriche/sancu-cauru-campa-picca/">Sancu cauru campa picca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://www.siracusatimes.it/rubriche/spazio-nutrizione/">Spazio nutrizione</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215"><a href="https://www.siracusatimes.it/fotografando">FOTOGRAFANDO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216"><a href="https://www.siracusatimes.it/news/segnalazioni/">LE VOSTRE SEGNALAZIONI</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/siracusatimes/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/siracusatimes" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2014-2018 Siracusatimes.it Testata Giornalistica online reg. al Tribunale di Siracusa n. 07/14 | Direttore responsabile: Alessia Zeferino | STM Company Srls P.Iva 01839660899</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script> <script type='text/javascript'>var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"95609","isblog":"1","admin_bar":"0","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.siracusatimes.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads"></div> <script type="text/javascript" defer src="https://www.siracusatimes.it/wp-content/cache/autoptimize/js/autoptimize_2a62210e80c5a3badde5a5135e81a118.js"></script></body></html>
<!-- Dynamic page generated in 1.105 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-10 18:26:12 -->

<!-- Compression = gzip -->